<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
 <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="Keywords" content="eco, el eco, el eco de tandil, tandil, sierras, lunghi, del portro, monaco, santamarina, eco tv, tandil fm, portal de noticias de tandil, salamines, Festival de la Sierra, diarios de tandil, diario en Tandil, noticias de actualidad, noticias de tandil, diarios, diario, diario en tandil, noticias de tandil">

<meta name="google-site-verification" content="vXi6SDrfL_mCA0nmXrvpOBkjoIPsGtf-4qUrTMUqUD4" />
<title>Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja | El Eco de Tandil</title>


<meta property="fb:pages" content="125160804309113" />
<!-- los valores por defecto -->
<meta property="fb:app_id" content="162943520554230" />
<meta property="fb:admins" content="juanmaria.barlatay" />
 
<!-- si la pagina es la pagina de contenido -->
<meta property="og:url" content="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/"/>
<meta property="og:title" content="Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja" />
<meta property="og:description" content="En un accionar que se repite, dos delincuentes irrumpieron en un polirrubro ubicado en la esquina de Beiró y Paso, y tras reducir a la empleada, lograron sustraer dinero de la caja registradora, un total de aproximadamente 500 pesos en billetes de baja denominación. El hecho ocurrió ayer por la tarde cuando dos personas con [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://eleco.com.ar/wp-content/uploads/2016/09/res_robo.jpg" />

<!-- si la pagina es otra -->



<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/es_LA/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>  

<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/zonas.css?ver=6' type='text/css' media='screen' />


<script language="Javascript">var muestra;function makeArray(n){this.length = n;for (i=1;i<=n;i++){this[i]=0;}return this;}function Muestrafecha() { var meses = new makeArray(12);meses[0] = "Enero";meses[1] = "Febrero";meses[2] = "Marzo";meses[3] = "Abril";meses[4] = "Mayo";meses[5] = "Junio";meses[6] = "Julio";meses[7] = "Agosto";meses[8] = "Septiembre";meses[9] = "Octubre";meses[10] = "Noviembre";meses[11] = "Diciembre"; var dias_de_la_semana = new makeArray(7);dias_de_la_semana[0] = "Domingo";dias_de_la_semana[1] = "Lunes";dias_de_la_semana[2] = "Martes";dias_de_la_semana[3] = "Miércoles";dias_de_la_semana[4] = "Jueves";dias_de_la_semana[5] = "Viernes";dias_de_la_semana[6] = "Sábado";var today = new Date();var day = today.getDate();var month = today.getMonth();var year = today.getYear();var dia = today.getDay();if (year < 1000) {year += 1900; } return( "" + dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " de " + year);}</script>


<!--[if lt IE 9]>
	<script src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/html5.js"></script>
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Feed" href="http://eleco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; RSS de los comentarios" href="http://eleco.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja RSS de los comentarios" href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eleco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://eleco.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=latin%2Cgreek-ext%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://eleco.com.ar/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://eleco.com.ar/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://eleco.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eleco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eleco.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Calendario cerrado para  el Rally Mar y Sierras' href='http://eleco.com.ar/deportes/calendario-cerrado-para-el-rally-mar-y-sierras/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/" />
<link rel='shortlink' href='http://eleco.com.ar/?p=270619' />
<link rel="alternate" type="application/json+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Fpoliciales%2Fdos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Fpoliciales%2Fdos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja%2F&#038;format=xml" />
<style></style><link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-270x270.png" />
<link rel="shortcut icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" />                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637916-1', 'auto');
  ga('send', 'pageview');

</script>                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script type="text/javascript">
jQuery(document).ready(function() {
    setTimeout(function() {
        jQuery(".wdpu-container").fadeOut(3000);
    },15000);
});
</script>
 


</head>

<body class="single single-post postid-270619 single-format-standard chrome vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="nav-multimedios">
<div class="container">
<div class="menu-portales">
<div class="header-sponsors">

      <div class="header-sponsors-logo sponsor-multimedios">
        <a href="/multimedios" target="_self" alt="El Eco | El Eco Multimedios" title="El Eco | El Eco Multimedios">
        <b class="multimedio"></b>
        </a>
      </div>
     
      <div class="header-sponsors-logo sponsor-tv">
        <a href="/edicion-impresa/" target="_self" alt="El Eco | El Eco de Tandil" title="El Eco | El Eco de Tandil">
          <b class="elecodetandil"></b>
        </a>
      </div>



      <div class="header-sponsors-logo sponsor-tv">
        <a href="/ecotv/" target="_self" alt="El Eco | El Eco TV" title="El Eco | El Eco TV">
          <b class="tv"></b>
        </a>
      </div>
      
      <div class="header-sponsors-logo sponsor-fm">
        <a href="/tandilfm/" target="_self" alt="El Eco | Tandil FM" title="El Eco | Tandil FM">
        <b class="fm"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-region">
        <a href="/ecoregion" target="_blank" alt="El Eco | Eco Region" title="El Eco | Eco Region">
        <b class="ecoregion"></b>
        </a>
      </div> 
      
    </div>
</div>
</div>
</div>
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Haga clic aquí para añadir navegación superior</a>
		</li>
		

	</ul>
			</div>
		
		
					<div class="vce-wrap-right">
					<ul id="vce_social_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Click here to add social menu</a>
		</li>
	</ul>
			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	


	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	

	<span class="site-title">
		<a href="http://eleco.com.ar/" title="El Eco de Tandil" class="has-logo">
							<img src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal1.png" alt="El Eco de Tandil" />
			
					</a>
	</span> 

	 <aside class="dia-clima"> <p><script type="text/javascript" language="JavaScript"> document.write (Muestrafecha());</script> |</p>
      

      <div class="clima">			<div class="textwidget"><div id="wpc-weather-id-251375" class="wpc-weather-id" data_id="251375" data_post_id="270619" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div>
</div>
		</div>
     </aside> 

<!--

	<span class="site-description">Información confiable desde Tandil. Noticias las 24 hs. con contenido multimedia exclusivo que solo El Eco Multimedios te puede brindar</span>	
	

-->

</div>
	<div class="vce-header-ads">
		<img src="http://eleco.com.ar/wp-content/uploads/2015/03/235x120-sitio-responsive.gif" width="235" height="120" alt="UMA Eventos">	</div>

    <div class="diario-tapa">
    		
    	<a class="tapa-diario">        	<a id="fancybox-auto" href="http://eleco.com.ar/wp-content/uploads/2016/09/res_tapa1409.jpg"><img  src="http://eleco.com.ar/wp-content/uploads/2016/09/res_tapa1409.jpg" alt="Tapa del dia de El Eco" title="Tapa del dia de El Eco" /></a>
        
    </a> 
	</div> 

</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation hola" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-131135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131135 vce-mega-cat vce-cat-2"><a href="http://eleco.com.ar/category/politica/" data-mega_cat_id="2">Política</a></li>
<li id="menu-item-131131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131131 vce-mega-cat vce-cat-3"><a href="http://eleco.com.ar/category/interes-general/" data-mega_cat_id="3">Interés General</a></li>
<li id="menu-item-131133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131133 vce-mega-cat vce-cat-4"><a href="http://eleco.com.ar/category/policiales/" data-mega_cat_id="4">Policiales</a></li>
<li id="menu-item-131132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131132 vce-mega-cat vce-cat-5"><a href="http://eleco.com.ar/category/deportes/" data-mega_cat_id="5">Deportes</a></li>
<li id="menu-item-131134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131134 vce-mega-cat vce-cat-7"><a href="http://eleco.com.ar/category/la-ciudad/" data-mega_cat_id="7">La Ciudad</a></li>
<li id="menu-item-199662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199662 vce-cat-62"><a href="http://eleco.com.ar/category/necrologicas/">Necrológicas</a></li>
<li id="menu-item-193970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193970"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-197448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197448"><a href="http://eleco.com.ar/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-239671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239671"><a href="http://eleco.com.ar/registro-newsletter/">Registro Newsletter</a></li>
	<li id="menu-item-199819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199819"><a title="Farmacias de Turno" href="/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-199969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199969"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-200035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200035"><a href="http://eleco.com.ar/clima/">Clima</a></li>
	<li id="menu-item-202317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202317"><a href="/buscar">Archivo</a></li>
</ul>
</li>
<li id="menu-item-240211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240211"><a href="/Buscar">Archivo</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://eleco.com.ar/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Escriba aquí para buscar ..." onfocus="(this.value == 'Escriba aquí para buscar ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escriba aquí para buscar ...')" placeholder="Escriba aquí para buscar ..." />
		</form></li></ul></li></ul></nav>	</div>
</div>
</header>

<div class="banner-container">

  <script>
jQuery(function(){
    jQuery(window).scroll(function(){
        if(jQuery(this).scrollTop() > 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'65px'});
                
        }
        if(jQuery(this).scrollTop() < 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'270px'}) ;       
        }
    });
});

</script>

<section id="Ads-Header-Left" class="Ads-Header-Left">
  <aside id="ubm-banners-2" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.siemprefarmacias.com.ar/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/174-SF---banner-ElEco-01.gif" width="120" height="400" alt="" />
                            </a>
                    </div>
        </aside></section>

<section id="Ads-Header-Lateral" class="Ads-Header-Right">
  <aside id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.siemprefarmacias.com.ar/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/175-SF---banner-ElEco-02.gif" width="120" height="400" alt="" />
                            </a>
                    </div>
        </aside></section>

</div>

<div id="main-wrapper">

<div class="tanteador">
     </div> 

<!-- Banner Header Home -->


<!-- Banner Header Categoria -->

<!-- Banner Header Notas - No se ve en la nota del Post 262033-->
<section class="Ads-Header">
  <aside>        <div class="ubm_banner">
                        <a href="http://goo.gl/XjU6kF" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/162-Buquebus-970x90_B.gif" width="970" height="90" alt="" />
                            </a>
                    </div>
        </aside></section>

<!-- Banner Header Post Especial -->


<!-- Destacados -->
<div class="container-tags">			<div class="textwidget"><div class="title">
<h2> DESTACADOS DE HOY</h2>
</div>

<a href="http://eleco.com.ar/tag/clima/" class="tag-link-94" style="font-size: 25.975609756098pt">Clima</a>

<a href="http://eleco.com.ar/tag/servicio-penitenciario/" class="tag-link-103" style="font-size: 15pt">Alcaidía en Tandil</a>

<a href="http://eleco.com.ar/tag/Viviendas/" class="tag-link-103" style="font-size: 15pt">Viviendas de Municipales</a>

<a href="http://eleco.com.ar/tag/Santamarina/" class="tag-link-103" style="font-size: 15pt">Santamarina</a>

<a href="http://eleco.com.ar/tag/juan-martin-del-potro/" class="tag-link-94" style="font-size: 25.975609756098pt">Del Potro</a>

</div>
		</div>
<div id="content" class="container site-content">



				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

	

		
			<article id="post-270619" class="vce-single post-270619 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-inseguridad zonas-zona-2">

	<aside id="ads-cabecera-notas" class="widget ubm_widget"></aside>
	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/category/policiales/" class="category-4">Policiales</a></span>
				<h1 class="entry-title">Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja</h1>
		<div class="entry-meta"><div class="meta-item date">Escrito por: <a href="http://eleco.com.ar/author/el-eco/" title="Entradas de El Eco de Tandil" rel="author">El Eco de Tandil</a> el 14 septiembre, 2016</div><div class="meta-item comments"><a href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/#respond">Añadir comentario</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="538" src="http://eleco.com.ar/wp-content/uploads/2016/09/res_robo-810x538.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="__res_robo" srcset="http://eleco.com.ar/wp-content/uploads/2016/09/res_robo-300x199.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/09/res_robo-768x510.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/09/res_robo-810x538.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/09/res_robo.jpg 933w" sizes="(max-width: 810px) 100vw, 810px" />							</div>


		
			

	    	
        <div class="like">
        <div class="post-social-horz send">
        <div class="fb-send" data-href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/"></div>
        </div>
        <div class="post-social-horz">
		<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Feleco.com.ar%2Fpoliciales%2Fdos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:63px;" allowTransparency="true"></iframe>
        </div>
		<div class="post-social-horz twitter">
		<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal" data-via="elecotandil">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</div>
		<div class="post-social-horz">
		<div class="g-plusone" data-annotation="inline" data-width="300"></div>
		</div>
		</div>

	<div class="entry-content">
		<p>En un accionar que se repite, dos delincuentes irrumpieron en un polirrubro ubicado en la esquina de Beiró y Paso, y tras reducir a la empleada, lograron sustraer dinero de la caja registradora, un total de aproximadamente 500 pesos en billetes de baja denominación.</p>
<p>El hecho ocurrió ayer por la tarde cuando dos personas con prendas holgadas y con sus cascos colocados -solo levantaron la visera- ingresaron al pequeño salón comercial y, en conocimiento del lugar, trabaron la puerta de ingreso desde su interior para evitar que eventuales clientes se sumen a la escena.</p>
<p>Una vez dentro se dirigieron hacia el sector de detrás del mostrador, que ocupa la mitad del salón en forma de “ele”, y rápidamente se acercaron hacia donde se encontraba la empleada.</p>
<p>Para controlar la situación primero tomaron a la trabajadora de la cabeza y la obligaron a acostarse sobre el piso y acto seguido comenzaron a tomar los billetes de la caja registradora.</p>
<p>Disconformes, se dirigieron hacia la parte posterior del local donde revisaron los cajones en busca de elementos de valor y luego de un rápido accionar escaparon en dirección desconocida.</p>
<p><strong>El hecho<br />
</strong><br />
La titular del lugar, María Del Carmen Souto, contó detalles del hecho a partir del análisis de las imágenes que captaron las cámaras de seguridad instaladas en el local, material que fue analizado por los efectivos policiales en busca de indicios que permitieran dar con los autores del hecho.</p>
<p>En diálogo con El Eco de Tandil indicó que ingresaron dos personas, de mediana estatura, con casco colocado (uno rojo, otro negro), cerraron con traba la puerta y se dirigieron directamente para la caja. “Ahí forcejearon con la empleada, le tiraron de los pelos y después fueron para la parte posterior, donde revisaron todos los cajones”, describió.</p>
<p>“Se llevaron el cambio, el celular de la empleada y se escaparon”, dijo y estimó que las condiciones meteorológicas de la jornada de ayer permitieron el robo ante el poco movimiento de vecinos por las calles del barrio.<br />
Por último, y ante la consulta de los uniformados, especuló que los delincuentes ya habrían estado en otra oportunidad en el comercio dado que al ingresar pusieron la traba de la puerta y actuaron con los cascos colocados para evitar ser identificados mediante las cámaras de vigilancia. </p>
<div style="clear:both;"></div>		


	     <aside id="ads-bottom-notas" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/tatas.home?fref=ts" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/103-TATA_ElEco_PocketFirm.gif" width="645" height="90" alt="Tatas Home" />
                            </a>
                    </div>
        </aside>


	</div>


	
			<footer class="entry-footer">
			<div class="meta-tags">
			<b class="icon"></b> <a href="http://eleco.com.ar/tag/inseguridad/" rel="tag">Inseguridad</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">

		<h3 id="reply-title" class="comment-reply-title"> Compartí esta nota</h3>

		<div class="whatsapp">
        <a href="whatsapp://send?text=Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja - http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/" data-action="share/whatsapp/share" target="_blank" alt="WhatsApp" title="WhatsApp">Compartir en WhatsApp</a>
		</div>	
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/&amp;t=Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/&amp;text=Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/&amp;media=http://eleco.com.ar/wp-content/uploads/2016/09/res_robo.jpg&amp;description=Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/&amp;title=Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja"></a></li>		</ul>
	</div>
	
</article>
		
	   	


     <div id="respond" class="comment-respond">
     <h3 id="reply-title" class="comment-reply-title">Deja tu comentario</h3>
     <div class="fb-comments" data-href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
     </div>


    <!--?php 

    $commenter = wp_get_current_commenter();
    $req = get_option( 'require_name_email' );
    $aria_req = ( $req ? " aria-required='true'" : '' );

    $comment_form_args = array(
        'comment_notes_after' => '',
        'cancel_reply_link' => __vce( 'cancel_reply_link' ),
        'label_submit'      => __vce( 'comment_submit' ),
        'title_reply' => __vce( 'leave_a_reply' ),
        'must_log_in' => '<p class="must-log-in">' . sprintf( __vce('must_log_in'), wp_login_url( apply_filters( 'the_permalink', get_permalink() ) ) ) . '</p>',
        'logged_in_as' => '<p class="logged-in-as">' . sprintf(__vce( 'logged_in_as' ), admin_url( 'profile.php' ), $user_identity, wp_logout_url( apply_filters( 'the_permalink', get_permalink( ) ) ) ) . '</p>',
        'comment_notes_before' => '',
        'comment_notes_after' => '',
        'comment_field' =>  '<p class="comment-form-comment"><label for="comment">' . __vce( 'comment_field' ) .'</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true">' .'</textarea></p>',
        'fields' => apply_filters( 'comment_form_default_fields', array(
            'author' =>
              '<p class="comment-form-author">' .
              '<label for="author">' . __vce( 'comment_name' ) . ( $req ? '<span class="required"> *</span>' : '' ) . '</label> ' .
              '<input id="author" name="author" type="text" value="' . esc_attr( $commenter['comment_author'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'email' =>
              '<p class="comment-form-email"><label for="email">' . __vce( 'comment_email' ) . ( $req ? '<span class="required"> *</span>' : '' ).'</label> '  .
              '<input id="email" name="email" type="text" value="' . esc_attr(  $commenter['comment_author_email'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'url' =>
              '<p class="comment-form-url"><label for="url">' .
              __vce( 'comment_website' ) . '</label>' .
              '<input id="url" name="url" type="text" value="' . esc_attr( $commenter['comment_author_url'] ) .
              '" size="30" /></p>'
            )
          ),
        );

    ?-->

  <!--?php comment_form($comment_form_args); ?-->


					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://eleco.com.ar/deportes/calendario-cerrado-para-el-rally-mar-y-sierras/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2016/09/res_rally-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="__res_rally" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Calendario cerrado para  el Rally Mar y Sierras</span></a>		</div>

		
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">También te puede interesar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-a post-270248 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-falucho-53 tag-inseguridad zonas-zona-12">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/asediados-por-los-robos-vecinos-del-falucho-53-piden-mas-patrullajes-e-iluminacion/" title="Asediados por los robos,  vecinos del Falucho 53 piden  más patrullajes e iluminación">
				<img width="810" height="540" src="http://eleco.com.ar/wp-content/uploads/2016/09/res_4-loc-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="__res_4-loc" srcset="http://eleco.com.ar/wp-content/uploads/2016/09/res_4-loc-300x200.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/09/res_4-loc-768x512.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/09/res_4-loc-810x540.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/09/res_4-loc.jpg 933w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/category/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/asediados-por-los-robos-vecinos-del-falucho-53-piden-mas-patrullajes-e-iluminacion/" title="Asediados por los robos,  vecinos del Falucho 53 piden  más patrullajes e iluminación">Asediados por los robos,  vecinos del Falucho 53 piden  más patrullajes e iluminación</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Vecinos del barrio Falucho 53 expusieron su preocupación por la cantidad de hechos delictivos que...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-270232 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-inseguridad zonas-zona-15">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/policiales/investigan-si-el-delincuente-aprehendido-esta-vinculado-a-los-ultimos-grandes-robos/" title="Investigan si el delincuente  aprehendido está vinculado  a los últimos grandes robos">
				<img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2016/09/res_2loc-2-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="__res_2loc" srcset="http://eleco.com.ar/wp-content/uploads/2016/09/res_2loc-2-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/09/res_2loc-2-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/09/res_2loc-2-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/09/res_2loc-2.jpg 933w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/category/policiales/" class="category-4">Policiales</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/policiales/investigan-si-el-delincuente-aprehendido-esta-vinculado-a-los-ultimos-grandes-robos/" title="Investigan si el delincuente  aprehendido está vinculado  a los últimos grandes robos">Investigan si el delincuente  aprehendido está vinculado  a los últimos grandes robos</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Gracias al compromiso de vecinos de Chacabuco al 1300, la policía pudo actuar en la noche del...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-270226 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-inseguridad tag-policia zonas-zona-14">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/policiales/captura-policial/" title="Captura policial">
				<img width="810" height="540" src="http://eleco.com.ar/wp-content/uploads/2015/09/Patrullero-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Patrullero" srcset="http://eleco.com.ar/wp-content/uploads/2015/09/Patrullero-300x200.jpg 300w, http://eleco.com.ar/wp-content/uploads/2015/09/Patrullero-1024x683.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2015/09/Patrullero-810x540.jpg 810w, http://eleco.com.ar/wp-content/uploads/2015/09/Patrullero-1140x760.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/category/policiales/" class="category-4">Policiales</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/policiales/captura-policial/" title="Captura policial">Captura policial</a></h2>
		
	</header>

			<div class="entry-content">
			<p>El viernes por la tarde personal de la Policía Local que realizaba tareas de observación...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-269485 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-barrio-movediza tag-inseguridad zonas-zona-1">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/barrio-movediza-los-vecinos-esta-cansados-de-no-poder-salir-a-ningun-lado/" title="Barrio Movediza: &#8220;Los vecinos está cansados de no poder salir a ningún lado&#8221;">
				<img width="810" height="540" src="http://eleco.com.ar/wp-content/uploads/2016/08/movediza-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="movediza" srcset="http://eleco.com.ar/wp-content/uploads/2016/08/movediza-300x200.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/08/movediza-768x512.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/08/movediza.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/category/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/barrio-movediza-los-vecinos-esta-cansados-de-no-poder-salir-a-ningun-lado/" title="Barrio Movediza: &#8220;Los vecinos está cansados de no poder salir a ningún lado&#8221;">Barrio Movediza: &#8220;Los vecinos está cansados de no poder salir a ningún lado&#8221;</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Mariana Picot, quien vive en el Barrio La Movediza desde hace doce años y lo elige como su lugar...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>		
		
	</div>

	</div>



			
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sobre el autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='El Eco de Tandil' src='http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">El Eco de Tandil</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://eleco.com.ar/author/el-eco/" class="vce-author-link vce-button">Ver todas las notas</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://www.eleco.com.ar" target="_blank" class="fa fa-link vce-author-website"><span></span></a>						
										
										
										
										
										
										
										
												<a href="https://www.facebook.com/elecodetandil?fref=ts" target="_blank" class="fa fa-facebook soc_squared"></a>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
												<a href="https://twitter.com/elecotandil" target="_blank" class="fa fa-twitter soc_squared"></a>
							
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
      

	</div>

     <!-- Publicidad Necrologicas -->

	
     <!-- End Publicidad Necrologicas -->

    
     <!-- End Publicidad Deportes -->

	<aside id="sidebar" class="sidebar right">
	<div id="ubm-banners-94" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/173-Doblacort-300x250.gif" width="300" height="250" alt="DoblaCort" />
                    </div>
        </div><div id="ubm-banners-63" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                        <a href="https://www.facebook.com/industriasdvdtandil/?fref=ts" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/114-Industrias-DVD-GNC-300x100-Julio.gif" width="300" height="100" alt="Industrias DVD - GNC" />
                            </a>
                    </div>
        </div><div id="ubm-banners-84" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://goo.gl/HtKH4i" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/166-300x250Ecoestilo.gif" width="300" height="250" alt="Eco Estilo TV" />
                            </a>
                    </div>
        </div><div id="text-95" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203926']=__lxGc__['s']['_203926']||{'b':{}})['b']['_589854']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ubm-banners-90" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                        <a href="http://bit.ly/BannerBPElECO" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/170-Banner_El Eco.jpg" width="301" height="600" alt="Billetera Pais" />
                            </a>
                    </div>
        </div><div id="ubm-banners-95" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.youtube.com/watch?v=Yx8_P6cGX94http://cablevisionfibertel.com.ar/seccion-1963-arma-tu-combo-cablevision-fibertel.html?utm_source=reddesitios&utm_medium=display&utm_content=banners&utm_campaign=comboventas" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/10-300x100.gif" width="300" height="100" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-92" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/172-Markal-300x250.gif" width="300" height="250" alt="Markal" />
                    </div>
        </div><div id="text-39" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo cod 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="5036279591"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-82" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/152-promo mostaza-300x250px-02.jpg" width="300" height="250" alt="" />
                    </div>
        </div><div id="ubm-banners-30" class="widget ubm_widget">        <div class="ubm_banner">
                    <object width="300" height="100">
                <param name="movie" value="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Faculta Economicas Unicen 300x100.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Faculta Economicas Unicen 300x100.swf" width="300" height="100" wmode="transparent"></embed>
            </object>
                    </div>
        </div><div id="text-41" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="1049413992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-32" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/109-300x250-Redes-Sociales.gif" width="300" height="250" alt="Redes Sociales El Eco" />
                    </div>
        </div><div id="ubm-banners-44" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="/clima" target="_self" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/111-300x100-CLIMA.gif" width="300" height="100" alt="El Clima" />
                            </a>
                    </div>
        </div><div id="text-40" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cod noticias 2015 -1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="8749638791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>

<script type="text/javascript">



var result = true;

if (window.location.href.indexOf("necrologicas") > -1) {

    result = false;

} else if (window.location.href.indexOf("sepelios") > -1) {

    result = false;

}

window._ttf = window._ttf || [];

_ttf.push({
   

    pid: 47254

    ,format: 'inread'

    ,BTF: false

    ,lang: 'es'

    ,mutable: false

    ,filter      : function (obj) {

      return result;

    }

});

(function (d) {

    var js, s = d.getElementsByTagName('script')[0];

    js = d.createElement('script');

    js.async = true;

    js.src = 'http://cdn.teads.tv/media/format.js';

    s.parentNode.insertBefore(js, s);

})(window.document);



</script>

	<footer id="footer" class="site-footer">

				<div class="container">

			<div class="prefoot">

				<div class="links-extras">

				<p class="newsletter"><a href="/registro-newsletter/" target="_blank">Newsletter</a></p>	
				<p class="edicionimp"><a href="/edicion-impresa/" target="_blank">Edición Impresa</a></p>	
				
				</div>	

					<div class="redes-socials">
					<ul>
					<li> <a href="https://www.facebook.com/elecodetandil/" target="_blank"><b class="icon-f"> </b></a> </li>
					<li> <a href="https://www.twitter.com/elecotandil" target="_blank"><b class="icon-t"> </b></a> </li>
					<li><a href="https://www.youtube.com/user/elecodetandil/videos" target="_blank"> <b class="icon-y"> </b></a> </li>	
					</ul>	
					</div>	

			</div>	
				
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">El Eco</h4><div class="menu-menu-pre-footer-container"><ul id="menu-menu-pre-footer" class="menu"><li id="menu-item-200022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200022"><a href="http://eleco.com.ar/multimedios/">Multimedios</a></li>
<li id="menu-item-200024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200024"><a href="http://eleco.com.ar/tandilfm/">Tandil FM</a></li>
<li id="menu-item-200025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200025"><a href="http://eleco.com.ar/ecotv/">Eco Tv</a></li>
<li id="menu-item-200021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200021"><a href="http://eleco.com.ar/director/">Director</a></li>
<li id="menu-item-200031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200031"><a href="http://eleco.com.ar/feed/">RSS</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Más secciones</h4><div class="menu-menu-pre-footer-2-container"><ul id="menu-menu-pre-footer-2" class="menu"><li id="menu-item-200030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200030 vce-cat-62"><a href="http://eleco.com.ar/category/necrologicas/">Necrológicas</a></li>
<li id="menu-item-200029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200029 vce-cat-6"><a href="http://eleco.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-200027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200027"><a href="http://eleco.com.ar/edicion-impresa-login/">Edición Impresa</a></li>
<li id="menu-item-200026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200026"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-200032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200032 vce-cat-7"><a href="http://eleco.com.ar/category/la-ciudad/">La Ciudad</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Notas recientes</h4>		<ul>
					<li>
				<a href="http://eleco.com.ar/policiales/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja/">Dos delincuentes irrumpieron en un polirrubro  y sustrajeron cerca de 500 pesos de la caja</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/deportes/calendario-cerrado-para-el-rally-mar-y-sierras/">Calendario cerrado para  el Rally Mar y Sierras</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/deportes/se-disputaron-cuatro-certamenes-de-padel/">Se disputaron cuatro certámenes de padel</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/espectaculos/guada-garriz-desnuda-su-vulnerabilidad/">Guada Gárriz desnuda  su vulnerabilidad</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/deportes/escualo-intervino-en-la-cuarta-fecha-en-azul/">Escualo intervino en la cuarta fecha en Azul</a>
						</li>
				</ul>
		</div>						</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><img class=" size-full wp-image-49 alignleft" src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal1.png" alt="logo_eleco" width="139" height="40" />
2008 - 2016 © www.eleco.com.ar | Todos los derechos reservados</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">eleco.com.ar : Registro Propiedad Intelectual: 5300431 </span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Edición Nº<span id="counter"></span> - H. Yrigoyen 560 - C.P. 7000 - C.C. 140 Tandil - Pcia de Bs. As. - Argentina</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Director Rogelio A. Rotonda | Normas de confidencialidad y privacidad | </span><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><a style="color: #888888; outline: none;" title="Carpeta de Acceso Público" href="http://www.eleco.com.ar/multimedios#carpeta">Carpeta de acceso público</a></span></p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script>window._popup_data = {"ajaxurl":"http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/policiales\/dos-delincuentes-irrumpieron-en-un-polirrubro-y-sustrajeron-cerca-de-500-pesos-de-la-caja\/"}};</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://eleco.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1a57029a09", post_id : 270619 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='wpcloudy-anim-css'  href='http://eleco.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eleco.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"200","sticky_header_logo":"http:\/\/eleco.com.ar\/wp-content\/uploads\/2015\/03\/LogoElEcoFinal1.png","rtl_mode":"0","ajax_url":"http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>


<!--Publicidad Bottom Fixed-->


<!--End Publicidad Bottom Fixed -->

<script type="text/javascript" src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.pack.js"></script>  
<link rel="stylesheet" type="text/css" href="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.css" /> 


<script type="text/javascript">  
jQuery(document).ready(function(){  
    jQuery("#fancybox-auto").fancybox({ });  
});  
</script> 

<script type="text/javascript">
jQuery(document).ready(function() {
    // Constants
    var   wpm = 1 / 86400000 // milliseconds per day
    ,   start = new Date('July 3, 2007');
    
    var now = new Date()
    , total = Math.round((now - start) * wpm);
    
    var dom = { 
        counter: document.getElementById('counter')  
    };
    dom.counter.textContent = total;
    
    setInterval(function() {
        total += Math.round((new Date() - now) * wpm)
        dom.counter.textContent = total;
        now = new Date();
    }, 1000)
}())
</script>

</body>

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977379353/?value=0&amp;guid=ON&amp;script=0"/>


</html>
<!-- Dynamic page generated in 0.441 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-14 07:17:37 -->

<!-- super cache -->