<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
 <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="Keywords" content="eco, el eco, el eco de tandil, tandil, sierras, lunghi, del portro, monaco, santamarina, eco tv, tandil fm, portal de noticias de tandil, salamines, Festival de la Sierra, diarios de tandil, diario en Tandil, noticias de actualidad, noticias de tandil, diarios, diario, diario en tandil, noticias de tandil">
<meta name="author" content="El Eco de Tandil">
<meta name="copyright" content="El Eco de Tandil">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index,follow,snippet"/>



<meta name="google-site-verification" content="BKqG_aagDVPYQF3mKqZqisQM1Awrlc_NPqRBocRAGjY" />
<title>Se realizará Estación Juego, el festival que promueve el juego y el conocimiento | El Eco de Tandil</title>


<meta property="fb:pages" content="125160804309113" />
<!-- los valores por defecto -->
<meta property="fb:app_id" content="162943520554230" />
<meta property="fb:admins" content="juanmaria.barlatay" />
 
<!-- si la pagina es la pagina de contenido -->
<meta property="og:url" content="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/"/>
<meta property="og:title" content="Se realizará Estación Juego, el festival que promueve el juego y el conocimiento" />
<meta property="og:description" content="Autoridades de la Provincia, el Municipio y la Universidad Nacional del Centro, brindaron detalles de #EstaciónJuego, la feria itinerante del conocimiento que se desarrollará en la ciudad entre el 19 y el 23 de julio. Se trata de un festival que cuenta con diferentes actividades interactivas, destinadas a la familia y que instalan el juego como una vía de exploración, [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-1024x698.jpg" />

<!-- si la pagina es otra -->

<script>
  (function() {
    var cx = '001124200625305411820:4un0ij7bxv0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/es_LA/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>  

<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/zonas.css?ver=9' type='text/css' media='screen' />


<script language="Javascript">var muestra;function makeArray(n){this.length = n;for (i=1;i<=n;i++){this[i]=0;}return this;}function Muestrafecha() { var meses = new makeArray(12);meses[0] = "Enero";meses[1] = "Febrero";meses[2] = "Marzo";meses[3] = "Abril";meses[4] = "Mayo";meses[5] = "Junio";meses[6] = "Julio";meses[7] = "Agosto";meses[8] = "Septiembre";meses[9] = "Octubre";meses[10] = "Noviembre";meses[11] = "Diciembre"; var dias_de_la_semana = new makeArray(7);dias_de_la_semana[0] = "Domingo";dias_de_la_semana[1] = "Lunes";dias_de_la_semana[2] = "Martes";dias_de_la_semana[3] = "Miércoles";dias_de_la_semana[4] = "Jueves";dias_de_la_semana[5] = "Viernes";dias_de_la_semana[6] = "Sábado";var today = new Date();var day = today.getDate();var month = today.getMonth();var year = today.getYear();var dia = today.getDay();if (year < 1000) {year += 1900; } return( "" + dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " de " + year);}</script>
<script src='https://www.google.com/recaptcha/api.js'></script>


<!--[if lt IE 9]>
	<script src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/html5.js"></script>
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Feed" href="http://eleco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; RSS de los comentarios" href="http://eleco.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Se realizará Estación Juego, el festival que promueve el juego y el conocimiento RSS de los comentarios" href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eleco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=latin%2Cgreek-ext%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://eleco.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eleco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eleco.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina es el país de América Latina que más chocolate consume' href='http://eleco.com.ar/interes-general/argentina-es-el-pais-de-america-latina-que-mas-chocolate-consume/' />
<link rel='next' title='Renunció Zulma Ortiz, la Ministra de Salud de la provincia' href='http://eleco.com.ar/policiales/renuncio-zulma-ortiz-la-ministra-de-salud-de-la-provincia/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/" />
<link rel='shortlink' href='http://eleco.com.ar/?p=312362' />
<link rel="alternate" type="application/json+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Fla-ciudad%2Fse-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Fla-ciudad%2Fse-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento%2F&#038;format=xml" />
<style></style><link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-270x270.png" />
<link rel="shortcut icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" />                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637916-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script type="text/javascript">
jQuery(document).ready(function() {
    setTimeout(function() {
        jQuery(".wdpu-container").fadeOut(3000);
    },15000);
});
</script>
 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203926.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

</head>

<body class="single single-post postid-312362 single-format-standard unknown vce-sid-right">

<!-- E-Planning Header -->

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Header",eIs:["Header"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();    
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);
    
    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/17786';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    setTimeout(efu, 250); 
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}

//--></script>

<!-- E-Planning Header -->

<!-- E-Planning Home -->



<!-- E-Planning Home -->

<!-- E-Planning Notas -->


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Notas",eIs:["Cabecera_de_Notas","Pie_de_Notas","Columna_Notas_Uno","Columna_Notas_Dos","Columna_Notas_Tres","Columna_Notas_Cuatro","Top_Header_Notas","Cabecera_Notas_Deportes","Columna_Notas_Cinco"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();    
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);
    
    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/17786';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    setTimeout(efu, 250); 
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}
//--></script>


<!-- E-Planning Notas -->

<div id="vce-main">

<header id="header" class="main-header">
<div class="nav-multimedios">
<div class="container">
<div class="menu-portales">
<div class="header-sponsors">

      <div class="header-sponsors-logo sponsor-multimedios">
        <a href="http://eleco.com.ar/multimedios" target="_self" alt="El Eco | El Eco Multimedios" title="El Eco | El Eco Multimedios">
        <b class="multimedio"></b>
        </a>
      </div>
     
      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/edicion-impresa/" target="_self" alt="El Eco | El Eco de Tandil" title="El Eco | El Eco de Tandil">
          <b class="elecodetandil"></b>
        </a>
      </div>



      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/ecotv/" target="_self" alt="El Eco | El Eco TV" title="El Eco | El Eco TV">
          <b class="tv"></b>
        </a>
      </div>
      
      <div class="header-sponsors-logo sponsor-fm">
        <a href="http://eleco.com.ar/tandilfm/" target="_self" alt="El Eco | Tandil FM" title="El Eco | Tandil FM">
        <b class="fm"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-rumbos">
        <a href="http://rumbos.eleco.com.ar" target="_blank" alt="El Eco | Rumbos" title="El Eco | Rumbos">
        <b class="rumbos"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-region">
        <a href="http://eleco.com.ar/ecoregion" target="_blank" alt="El Eco | Eco Region" title="El Eco | Eco Region">
        <b class="ecoregion"></b>
        </a>
      </div> 
      
    </div>
</div>
</div>
</div>
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Haga clic aquí para añadir navegación superior</a>
		</li>
		

	</ul>
			</div>
		
		
					<div class="vce-wrap-right">
					<ul id="vce_social_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Click here to add social menu</a>
		</li>
	</ul>
			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	


	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	

	<span class="site-title">
		<a href="http://eleco.com.ar/" title="El Eco de Tandil" class="has-logo">
							<img src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="El Eco de Tandil" />
			
					</a>
	</span> 

	 <aside class="dia-clima"> <p><script type="text/javascript" language="JavaScript"> document.write (Muestrafecha());</script></p>
      

      <div class="clima">			<div class="textwidget"><script type="text/javascript">eplAD4M("Anuncio_Previo");</script></div>
		</div>
     </aside> 

<!--

	<span class="site-description">Información confiable desde Tandil. Noticias las 24 hs. con contenido multimedia exclusivo que solo El Eco Multimedios te puede brindar</span>	
	

-->

</div>
	<div class="vce-header-ads">
		<!-- e-planning v3 - Comienzo espacio El Eco _ Header _ Header -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/17813/Header/Header?it=i&rnd=$RANDOM" target="_blank"><img width="235" height="90"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio El Eco _ Header _ Header -->
	</div>

    <div class="diario-tapa">
    		
    	<a class="tapa-diario">        	<a id="fancybox-auto" href="http://eleco.com.ar/wp-content/uploads/2017/07/tapa0707.jpg"><img  src="http://eleco.com.ar/wp-content/uploads/2017/07/tapa0707.jpg" alt="Tapa del dia de El Eco" title="Tapa del dia de El Eco" /></a>
        
    </a> 
	</div> 

</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation hola" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-131135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131135 vce-mega-cat vce-cat-2"><a href="http://eleco.com.ar/categoria/politica/" data-mega_cat_id="2">Política</a></li>
<li id="menu-item-131131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131131 vce-mega-cat vce-cat-3"><a href="http://eleco.com.ar/categoria/interes-general/" data-mega_cat_id="3">Interés General</a></li>
<li id="menu-item-131133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131133 vce-mega-cat vce-cat-4"><a href="http://eleco.com.ar/categoria/policiales/" data-mega_cat_id="4">Policiales</a></li>
<li id="menu-item-131132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131132 vce-mega-cat vce-cat-5"><a href="http://eleco.com.ar/categoria/deportes/" data-mega_cat_id="5">Deportes</a></li>
<li id="menu-item-131134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131134 vce-mega-cat vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/" data-mega_cat_id="7">La Ciudad</a></li>
<li id="menu-item-199662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199662 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-193970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193970"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-197448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197448"><a href="http://eleco.com.ar/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-239671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239671"><a href="http://eleco.com.ar/registro-newsletter/">Registro Newsletter</a></li>
	<li id="menu-item-199819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199819"><a title="Farmacias de Turno" href="http://eleco.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-199969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199969"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-200035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200035"><a href="http://eleco.com.ar/clima/">Clima</a></li>
	<li id="menu-item-202317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202317"><a href="http://eleco.com.ar/buscar">Archivo</a></li>
</ul>
</li>
<li id="menu-item-240211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240211"><a href="http://eleco.com.ar/Buscar">Archivo</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://eleco.com.ar/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Escriba aquí para buscar ..." onfocus="(this.value == 'Escriba aquí para buscar ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escriba aquí para buscar ...')" placeholder="Escriba aquí para buscar ..." />
		</form></li></ul></li></ul>
</nav>	</div>
</div>
</header>

<div class="banner-container">

  <script>
jQuery(function(){
    jQuery(window).scroll(function(){
        if(jQuery(this).scrollTop() > 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'65px'});
                
        }
        if(jQuery(this).scrollTop() < 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'270px'}) ;       
        }
    });
});

</script>

<section id="Ads-Header-Left" class="Ads-Header-Left">
  <aside id="text-128" class="widget widget_text">			<div class="textwidget"><iframe width="120" height="400" src="http://eleco.com.ar/BannerHtml5/EdicionImpresa/index.html" name="frame" frameborder="0" border="0" framespacing="0" scrolling="auto" ></iframe></div>
		</aside></section>

<section id="Ads-Header-Lateral" class="Ads-Header-Right">
  <aside id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://rumbos.eleco.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/199-120x400-Rumbos.gif" width="120" height="400" alt="Rumbos" />
                            </a>
                    </div>
        </aside></section>

</div>

<div id="main-wrapper">


 <!--- TITULO ADELANTO --> 

<article class="new">

   

</article>  

<div class="tanteador">
     </div> 

<!-- Banner Header Home -->


<!-- Banner Header Categoria -->

<!-- Banner Header Notas - No se ve en la nota del Post 262033-->
<section class="Ads-Header">
  <aside>			<div class="textwidget"><script type="text/javascript">eplAD4M("Top_Header_Notas");</script></div>
		</aside></section>

<!-- Banner Header Post Especial -->


<!-- Destacados -->
<div class="container-tags">			<div class="textwidget"><div class="title">
<h2> DESTACADOS DE HOY</h2>
</div>

<a href="http://eleco.com.ar/etiqueta/paritaria-docente" class="tag-link-94" style="font-size: 25.975609756098pt">Paritaria docente</a>

<a href="http://eleco.com.ar/etiqueta/santamarina/" class="tag-link-103" style="font-size: 15pt">Santamarina</a>

<a href="http://eleco.com.ar/etiqueta/Inseguridad/" class="tag-link-103" style="font-size: 15pt">Inseguridad</a>

<a href="http://eleco.com.ar/etiqueta/juan-martin-del-potro/" class="tag-link-103" style="font-size: 15pt">Del Potro</a>

<a href="http://eleco.com.ar/etiqueta/concejo-deliberante" class="tag-link-94" style="font-size: 25.975609756098pt">Concejo Deliberante</a>

</div>
		</div>
<div id="content" class="container site-content">



				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

	

		
			<article id="post-312362" class="vce-single post-312362 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-estacion-juego tag-unicen zonas-zona-6">

	
	<aside id="ads-cabecera-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Cabecera_de_Notas");</script></div>
		</aside>
	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h1 class="entry-title">Se realizará Estación Juego, el festival que promueve el juego y el conocimiento</h1>
		<div class="entry-meta"><div class="meta-item date">Escrito por: <a href="http://eleco.com.ar/author/el-eco/" title="Entradas de El Eco de Tandil" rel="author">El Eco de Tandil</a> el 7 julio, 2017</div><div class="fb-comments-count" data-href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/">0</div>
<div class="meta-item comments"><a href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/#respond">Añadir comentario</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-810x552.jpg" width="810" height="552" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="estacion juego" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-1024x698.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-1140x778.jpg 1140w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego.jpg 1299w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="estacion juego" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-1024x698.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego-1140x778.jpg 1140w, http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego.jpg 1299w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</div>


		
			

	    	
        <div class="like">
        <div class="post-social-horz send">
        <div class="fb-send" data-href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/"></div>
        </div>
        <div class="post-social-horz">
		<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Feleco.com.ar%2Fla-ciudad%2Fse-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:63px;" allowTransparency="true"></iframe>
        </div>
		<div class="post-social-horz twitter">
		<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal" data-via="elecotandil">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</div>
		<div class="post-social-horz">
		<div class="g-plusone" data-annotation="inline" data-width="300"></div>
		</div>
		</div>

	<div class="entry-content">
		<p>Autoridades de la Provincia, el Municipio y la Universidad Nacional del Centro, brindaron detalles de #EstaciónJuego, la feria itinerante del conocimiento que se desarrollará en la ciudad entre el 19 y el 23 de julio.</p>
<p>Se trata de un festival que cuenta con diferentes actividades interactivas, destinadas a la familia y que instalan el juego como una vía de exploración, descubrimiento y aprendizaje tanto individual como colectivo. En cada jornada se realizan juegos sobre diversos temas y disciplinas que llevan a que los visitantes aprendan jugando, exhibiciones, performances, instalaciones lúdicas, charlas y proyecciones.</p>
<p>Esta programación tiene por objetivo instalar el juego como una herramienta clave para el desarrollo de las comunidades, que permite a cada generación abordar y conocer la realidad que la rodea y, en este sentido, también transformarla.</p>
<p>Mateo Niro, subsecretario de Gestión y Difusión del Conocimiento del Ministerio de Ciencia, Tecnología e Innovación de la Provincia, detalló que “durante varios días de vacaciones de invierno tendremos un espacio ligado al juego y al conocimiento. Tendremos diferentes sedes, tendremos la Plaza Independencia como punto de reunión, el Palacio Municipal, el Museo de Bellas Artes, la Casa de la Cultura y el Centro Cultural Universitario”.</p>
<p>“Este será un encuentro regional, donde participarán otras universidades, otros laboratorios, otras instituciones de la provincia de Buenos Aires que vendrán a Tandil para este encuentro, que está pensado para toda la familia, para niños, adolescentes y adultos, siempre ligado al juego y el conocimiento”, agregó.</p>
<p>El funcionario provincial también agradeció a todos los integrantes del Municipio y la Universidad que están trabajando. “Sin esa capacidad de organizar este evento en forma conjunto con estas dos instituciones fundamentales para la provincia de Buenos Aires, no hubiésemos hecho esta tarea o ni siquiera pesando. Desde el primer el acompañamiento y trabajo conjunto fue total y estamos encantados de que esta propuesta se lleva adelante”, indicó.</p>
<p>#EstaciónJuego es organizada de forma conjunta la Subsecretaría de Gestión y Difusión del Conocimiento del Ministerio de Ciencia, Tecnología e Innovación de la Provincia, la Secretaría de Desarrollo Social y la Subsecretaría de Cultura y Educación del Municipio de Tandil y la Secretaría de Extensión de la UNICEN.</p>
<p>&nbsp;</p>
<p><strong>Cronograma de #EstaciónJuego en Tandil</strong></p>
<ul>
<li>Miércoles 19, jueves 20 y viernes 21 de julio de 14 a 19 hs.</li>
<li>Sábado 22 y domingo 23 de julio de 14 a 20 hs.</li>
<li>Lugares: Palacio Municipal, Belgrano 485.</li>
<li>Centro Cultural Universitario, Yrigoyen 662.</li>
<li>Museo Municipal de Bellas Artes, Chacabuco 357.</li>
<li>Casa de la Cultura, Rodríguez y Belgrano.</li>
</ul>
<div style="clear:both;"></div>		


	     <aside id="ads-bottom-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Pie_de_Notas");</script></div>
		</aside>


	</div>


	
			<footer class="entry-footer">
			<div class="meta-tags">
			<b class="icon"></b> <a href="http://eleco.com.ar/etiqueta/estacion-juego/" rel="tag">Estación Juego</a> | <a href="http://eleco.com.ar/etiqueta/unicen/" rel="tag">Unicen</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">

		<h3 id="reply-title" class="comment-reply-title"> Compartí esta nota</h3>

		<div class="whatsapp">
        <a href="whatsapp://send?text=Se realizará Estación Juego, el festival que promueve el juego y el conocimiento - http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/" data-action="share/whatsapp/share" target="_blank" alt="WhatsApp" title="WhatsApp">Compartir en WhatsApp</a>
		</div>	
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/&amp;t=Se realizará Estación Juego, el festival que promueve el juego y el conocimiento"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/&amp;text=Se realizará Estación Juego, el festival que promueve el juego y el conocimiento"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/&amp;media=http://eleco.com.ar/wp-content/uploads/2017/07/estacion-juego.jpg&amp;description=Se realizará Estación Juego, el festival que promueve el juego y el conocimiento"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/&amp;title=Se realizará Estación Juego, el festival que promueve el juego y el conocimiento"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
	<h3 class="main-box-title">Seguí informándote</h3>
			
		<div class="vce-prev-link">
			<a href="http://eleco.com.ar/interes-general/argentina-es-el-pais-de-america-latina-que-mas-chocolate-consume/" rel="prev"><span class="img-wrp"><img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/07/7255-375x195.jpg" width="375" height="195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="7255"><noscript><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2017/07/7255-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="7255" /></noscript><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Argentina es el país de América Latina que más chocolate consume</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://eleco.com.ar/policiales/renuncio-zulma-ortiz-la-ministra-de-salud-de-la-provincia/" rel="next"><span class="img-wrp"><img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2016/07/ortiz-1-375x195.png" width="375" height="195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="ortiz"><noscript><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2016/07/ortiz-1-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="ortiz" /></noscript><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Renunció Zulma Ortiz, la Ministra de Salud de la provincia</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">También te puede interesar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-a post-311971 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-unicen zonas-zona-15">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/interes-general/se-concreto-charla-de-diplomatico-de-polonia/" title="Se concretó charla de diplomático de Polonia">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-810x455.jpg" width="810" height="455" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_unicen" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-300x168.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-768x431.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-810x455.jpg 810w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="455" src="http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-810x455.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_unicen" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-300x168.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-768x431.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/web_unicen-810x455.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/interes-general/" class="category-3">Interés General</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/interes-general/se-concreto-charla-de-diplomatico-de-polonia/" title="Se concretó charla de diplomático de Polonia">Se concretó charla de diplomático de Polonia</a></h2>
		
	</header>

			<div class="entry-content">
			<p>En el marco de la Mesa de Trabajo Regional que la Universidad Nacional del Centro coordina junto a...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-311538 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-adultos-mayores tag-unicen zonas-zona-4">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/unicen-inscribe-en-talleres-para-adultos-mayores/" title="Unicén inscribe en talleres para adultos mayores">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-810x543.jpg" width="810" height="543" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_adultos 1" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-300x201.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-768x515.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-810x543.jpg 810w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="543" src="http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-810x543.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_adultos 1" srcset="http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-300x201.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-768x515.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/07/web_adultos-1-810x543.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/unicen-inscribe-en-talleres-para-adultos-mayores/" title="Unicén inscribe en talleres para adultos mayores">Unicén inscribe en talleres para adultos mayores</a></h2>
		
	</header>

			<div class="entry-content">
			<p>La Inscripción se realizará hasta el 7 de julio en Pinto 399, oficina 138, de lunes a viernes de...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-309789 post type-post status-publish format-video has-post-thumbnail hentry category-interes-general tag-unicen post_format-post-format-video zonas-zona-5">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/interes-general/avanza-el-trabajo-de-profesionalizacion-de-la-editorial-de-la-unicen/" title="Avanza el trabajo de profesionalización de la Editorial de la Unicén">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-810x608.jpeg" width="810" height="608" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="WhatsApp Image 2017-06-19 at 08.47.14" srcset="http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-300x225.jpeg 300w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-768x576.jpeg 768w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14.jpeg 1024w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-810x608.jpeg 810w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="608" src="http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-810x608.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="WhatsApp Image 2017-06-19 at 08.47.14" srcset="http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-300x225.jpeg 300w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-768x576.jpeg 768w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14.jpeg 1024w, http://eleco.com.ar/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-19-at-08.47.14-810x608.jpeg 810w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/interes-general/" class="category-3">Interés General</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/interes-general/avanza-el-trabajo-de-profesionalizacion-de-la-editorial-de-la-unicen/" title="Avanza el trabajo de profesionalización de la Editorial de la Unicén">Avanza el trabajo de profesionalización de la Editorial de la Unicén</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Gerardo Tassara, responsable de la Editorial de la Universidad Nacional del Centro, dialogó con...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-309544 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-unicen zonas-zona-15">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/mejorar-la-gestion-sanitaria/" title="Mejorar la gestión sanitaria">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-810x344.jpg" width="810" height="344" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_unicen" srcset="http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-300x127.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-768x326.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-810x344.jpg 810w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="344" src="http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-810x344.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_unicen" srcset="http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-300x127.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-768x326.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/06/web_unicen-810x344.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/mejorar-la-gestion-sanitaria/" title="Mejorar la gestión sanitaria">Mejorar la gestión sanitaria</a></h2>
		
	</header>

			<div class="entry-content">
			<p>La secretaría de posgrado de Económicas de la Unicén concretó en el Centro Cultural...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>		
		
	</div>

	</div>



			
        


     <div id="respond" class="comment-respond">
     <h3 id="reply-title" class="comment-reply-title">Deja tu comentario</h3>
     <div class="fb-comments" data-href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
     </div>


    <!--?php 

    $commenter = wp_get_current_commenter();
    $req = get_option( 'require_name_email' );
    $aria_req = ( $req ? " aria-required='true'" : '' );

    $comment_form_args = array(
        'comment_notes_after' => '',
        'cancel_reply_link' => __vce( 'cancel_reply_link' ),
        'label_submit'      => __vce( 'comment_submit' ),
        'title_reply' => __vce( 'leave_a_reply' ),
        'must_log_in' => '<p class="must-log-in">' . sprintf( __vce('must_log_in'), wp_login_url( apply_filters( 'the_permalink', get_permalink() ) ) ) . '</p>',
        'logged_in_as' => '<p class="logged-in-as">' . sprintf(__vce( 'logged_in_as' ), admin_url( 'profile.php' ), $user_identity, wp_logout_url( apply_filters( 'the_permalink', get_permalink( ) ) ) ) . '</p>',
        'comment_notes_before' => '',
        'comment_notes_after' => '',
        'comment_field' =>  '<p class="comment-form-comment"><label for="comment">' . __vce( 'comment_field' ) .'</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true">' .'</textarea></p>',
        'fields' => apply_filters( 'comment_form_default_fields', array(
            'author' =>
              '<p class="comment-form-author">' .
              '<label for="author">' . __vce( 'comment_name' ) . ( $req ? '<span class="required"> *</span>' : '' ) . '</label> ' .
              '<input id="author" name="author" type="text" value="' . esc_attr( $commenter['comment_author'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'email' =>
              '<p class="comment-form-email"><label for="email">' . __vce( 'comment_email' ) . ( $req ? '<span class="required"> *</span>' : '' ).'</label> '  .
              '<input id="email" name="email" type="text" value="' . esc_attr(  $commenter['comment_author_email'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'url' =>
              '<p class="comment-form-url"><label for="url">' .
              __vce( 'comment_website' ) . '</label>' .
              '<input id="url" name="url" type="text" value="' . esc_attr( $commenter['comment_author_url'] ) .
              '" size="30" /></p>'
            )
          ),
        );

    ?-->

  <!--?php comment_form($comment_form_args); ?-->


					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sobre el autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg" alt="El Eco de Tandil" class="avatar avatar-112 photo" height="112" width="112"><noscript><img alt='El Eco de Tandil' src='http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg' class='avatar avatar-112 photo' height='112' width='112' /></noscript>	</div>
	
	<div class="data-content">
		<h4 class="author-title">El Eco de Tandil</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://eleco.com.ar/author/el-eco/" class="vce-author-link vce-button">Ver todas las notas</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://www.eleco.com.ar" target="_blank" class="fa fa-link vce-author-website"><span></span></a>						
										
										
										
										
										
										
										
												<a href="https://www.facebook.com/elecodetandil?fref=ts" target="_blank" class="fa fa-facebook soc_squared"></a>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
												<a href="https://twitter.com/elecotandil" target="_blank" class="fa fa-twitter soc_squared"></a>
							
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
      

	</div>

     <!-- Publicidad Necrologicas -->

	
     <!-- End Publicidad Necrologicas -->

       <!-- Publicidad Politica -->

    
     <!-- End Publicidad Politica -->

    
     <!-- End Publicidad Deportes -->


     
     <!-- End Publicidad Espectaculos -->


	<aside id="sidebar" class="sidebar right">
	<div id="text-120" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Uno");</script></div>
		</div><div id="text-129" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Dos");</script></div>
		</div><div id="text-155" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Cinco");</script></div>
		</div><div id="text-146" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Cuatro");</script></div>
		</div><div id="text-141" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Tres");</script></div>
		</div><div id="ubm-banners-183" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/252-300x250Casa-Country.gif" width="300" height="250" alt="Casa Country" />
                    </div>
        </div><div id="text-95" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203926']=__lxGc__['s']['_203926']||{'b':{}})['b']['_589854']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ubm-banners-152" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://eleco.com.ar/edicion-impresa/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/177-300x250-Edicion-Impresa.gif" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div id="text-39" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo cod 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="5036279591"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-106" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                        <a href="http://elandamiotandil.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/188-El-Andamio-300x100.gif" width="300" height="100" alt="El Andamio" />
                            </a>
                    </div>
        </div><div id="text-41" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="1049413992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-32" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://rumbos.eleco.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/181-300x250-Rumbos-PROMO.gif" width="300" height="250" alt="Rumbos" />
                            </a>
                    </div>
        </div><div id="text-40" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cod noticias 2015 -1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="8749638791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>

<script type="text/javascript">



var result = true;

if (window.location.href.indexOf("necrologicas") > -1) {

    result = false;

} else if (window.location.href.indexOf("sepelios") > -1) {

    result = false;

}

window._ttf = window._ttf || [];

_ttf.push({
   

    pid: 47254

    ,format: 'inread'

    ,BTF: false

    ,lang: 'es'

    ,mutable: false

    ,filter      : function (obj) {

      return result;

    }

});

(function (d) {

    var js, s = d.getElementsByTagName('script')[0];

    js = d.createElement('script');

    js.async = true;

    js.src = 'http://cdn.teads.tv/media/format.js';

    s.parentNode.insertBefore(js, s);

})(window.document);



</script>

	<footer id="footer" class="site-footer">

				<div class="container">

			<div class="prefoot">

				<div class="links-extras">

				<p class="newsletter"><a href="http://eleco.com.ar/registro-newsletter/" target="_blank">Newsletter</a></p>	
				<p class="edicionimp"><a href="http://eleco.com.ar/edicion-impresa/" target="_blank">Edición Impresa</a></p>	
				
				</div>	

					<div class="redes-socials">
					<ul>
					<li> <a href="https://www.facebook.com/elecodetandil/" target="_blank"><b class="icon-f"> </b></a> </li>
					<li> <a href="https://www.twitter.com/elecotandil" target="_blank"><b class="icon-t"> </b></a> </li>
					<li><a href="https://www.youtube.com/user/elecodetandil/videos" target="_blank"> <b class="icon-y"> </b></a> </li>	
					</ul>	
					</div>	

			</div>	
				
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">El Eco</h4><div class="menu-menu-pre-footer-container"><ul id="menu-menu-pre-footer" class="menu"><li id="menu-item-200022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200022"><a href="http://eleco.com.ar/multimedios/">Multimedios</a></li>
<li id="menu-item-200024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200024"><a href="http://eleco.com.ar/tandilfm/">Tandil FM</a></li>
<li id="menu-item-200025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200025"><a href="http://eleco.com.ar/ecotv/">Eco Tv</a></li>
<li id="menu-item-200021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200021"><a href="http://eleco.com.ar/director/">Director</a></li>
<li id="menu-item-200031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200031"><a href="http://eleco.com.ar/feed/">RSS</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Más secciones</h4><div class="menu-menu-pre-footer-2-container"><ul id="menu-menu-pre-footer-2" class="menu"><li id="menu-item-200030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200030 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-200029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200029 vce-cat-6"><a href="http://eleco.com.ar/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-200027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200027"><a href="http://eleco.com.ar/edicion-impresa-login/">Edición Impresa</a></li>
<li id="menu-item-200026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200026"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-200032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200032 vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/">La Ciudad</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Notas recientes</h4>		<ul>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/la-comunidad-educativa-celebro-el-9-de-julio-y-pidio-por-una-patria-mas-fraterna/">La comunidad educativa celebró el 9 de Julio y pidió por una patria más fraterna</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/policiales/renuncio-zulma-ortiz-la-ministra-de-salud-de-la-provincia/">Renunció Zulma Ortiz, la Ministra de Salud de la provincia</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/se-realizara-estacion-juego-el-festival-que-promueve-el-juego-y-el-conocimiento/">Se realizará Estación Juego, el festival que promueve el juego y el conocimiento</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/interes-general/argentina-es-el-pais-de-america-latina-que-mas-chocolate-consume/">Argentina es el país de América Latina que más chocolate consume</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/conoce-las-actividades-con-las-que-se-celebrara-el-aniversario-de-la-independencia/">Conocé las actividades con las que se celebrará el aniversario de la Independencia</a>
						</li>
				</ul>
		</div>						</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><img class=" size-full wp-image-49 alignleft" src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="logo_eleco" width="139" height="40" />
2008 - 2017 © www.eleco.com.ar | Todos los derechos reservados</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">eleco.com.ar : Registro Propiedad Intelectual: 5300431 </span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Edición Nº<span id="counter"></span> - H. Yrigoyen 560 - C.P. 7000 - C.C. 140 Tandil - Pcia de Bs. As. - Argentina</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Director Rogelio A. Rotonda | Normas de confidencialidad y privacidad | </span><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><a style="color: #888888; outline: none;" title="Carpeta de Acceso Público" href="http://www.eleco.com.ar/multimedios#carpeta">Carpeta de acceso público</a></span></p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://eleco.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "dedd8dad90", post_id : 312362 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eleco.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"200","sticky_header_logo":"http:\/\/eleco.com.ar\/wp-content\/uploads\/2015\/03\/LogoElEcoFinal.png","rtl_mode":"0","ajax_url":"http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>


<!--Publicidad Bottom Fixed-->


<!--End Publicidad Bottom Fixed -->

<script type="text/javascript" src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.pack.js"></script>  
<link rel="stylesheet" type="text/css" href="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.css" /> 


<script type="text/javascript">  
jQuery(document).ready(function(){  
    jQuery("#fancybox-auto").fancybox({ });  
});  
</script> 

<script type="text/javascript">
jQuery(document).ready(function() {
    // Constants
    var   wpm = 1 / 86400000 // milliseconds per day
    ,   start = new Date('July 3, 2007');
    
    var now = new Date()
    , total = Math.round((now - start) * wpm);
    
    var dom = { 
        counter: document.getElementById('counter')  
    };
    dom.counter.textContent = total;
    
    setInterval(function() {
        total += Math.round((new Date() - now) * wpm)
        dom.counter.textContent = total;
        now = new Date();
    }, 1000)
}())
</script>

</body>

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977379353/?value=0&amp;guid=ON&amp;script=0"/>


</html>
<!-- Dynamic page generated in 0.658 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-07 19:12:43 -->

<!-- super cache -->