<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
 <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="Keywords" content="eco, el eco, el eco de tandil, tandil, sierras, lunghi, del portro, monaco, santamarina, eco tv, tandil fm, portal de noticias de tandil, salamines, Festival de la Sierra, diarios de tandil, diario en Tandil, noticias de actualidad, noticias de tandil, diarios, diario, diario en tandil, noticias de tandil">
<meta name="author" content="El Eco de Tandil">
<meta name="copyright" content="El Eco de Tandil">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index,follow,snippet"/>



<meta name="google-site-verification" content="BKqG_aagDVPYQF3mKqZqisQM1Awrlc_NPqRBocRAGjY" />
<title>Vuelven a aumentar los cigarrillos, ahora un 4,5% | El Eco de Tandil</title>


<meta property="fb:pages" content="125160804309113" />
<!-- los valores por defecto -->
<meta property="fb:app_id" content="162943520554230" />
<meta property="fb:admins" content="juanmaria.barlatay" />
 
<!-- si la pagina es la pagina de contenido -->
<meta property="og:url" content="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/"/>
<meta property="og:title" content="Vuelven a aumentar los cigarrillos, ahora un 4,5%" />
<meta property="og:description" content="La tabacalera Massalin Particulares S.R.L. anunció que decidió aumentar el precio de sus productos en un 4,5% promedio a partir del lunes para &#8220;afrontar la suba de costos y la elevada carga impositiva dispuesta desde el año pasado por el Gobierno nacional&#8221;. &#8220;La compañía sigue comprometida en dar sustentabilidad a sus operaciones en el país, [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://eleco.com.ar/wp-content/uploads/2017/01/cigarros.png" />

<!-- si la pagina es otra -->

<script>
  (function() {
    var cx = '001124200625305411820:4un0ij7bxv0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/es_LA/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>  

<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/zonas.css?ver=9' type='text/css' media='screen' />


<script language="Javascript">var muestra;function makeArray(n){this.length = n;for (i=1;i<=n;i++){this[i]=0;}return this;}function Muestrafecha() { var meses = new makeArray(12);meses[0] = "Enero";meses[1] = "Febrero";meses[2] = "Marzo";meses[3] = "Abril";meses[4] = "Mayo";meses[5] = "Junio";meses[6] = "Julio";meses[7] = "Agosto";meses[8] = "Septiembre";meses[9] = "Octubre";meses[10] = "Noviembre";meses[11] = "Diciembre"; var dias_de_la_semana = new makeArray(7);dias_de_la_semana[0] = "Domingo";dias_de_la_semana[1] = "Lunes";dias_de_la_semana[2] = "Martes";dias_de_la_semana[3] = "Miércoles";dias_de_la_semana[4] = "Jueves";dias_de_la_semana[5] = "Viernes";dias_de_la_semana[6] = "Sábado";var today = new Date();var day = today.getDate();var month = today.getMonth();var year = today.getYear();var dia = today.getDay();if (year < 1000) {year += 1900; } return( "" + dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " de " + year);}</script>


<!--[if lt IE 9]>
	<script src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/html5.js"></script>
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Feed" href="http://eleco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; RSS de los comentarios" href="http://eleco.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Vuelven a aumentar los cigarrillos, ahora un 4,5% RSS de los comentarios" href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eleco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=latin%2Cgreek-ext%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.4.8'></script>
<link rel='https://api.w.org/' href='http://eleco.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eleco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eleco.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baradel no descartó nuevas medidas de fuerza si no hay una &#8220;propuesta superadora&#8221;' href='http://eleco.com.ar/politica/baradel-no-descarto-nuevas-medidas-de-fuerza-si-no-hay-una-propuesta-superadora/' />
<link rel='next' title='Piden máxima precaución al circular por la ciudad en vehículo' href='http://eleco.com.ar/la-ciudad/piden-maxima-precaucion-al-circular-por-la-ciudad-en-vehiculo/' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel="canonical" href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/" />
<link rel='shortlink' href='http://eleco.com.ar/?p=300468' />
<link rel="alternate" type="application/json+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelven-a-aumentar-los-cigarrillos-ahora-un-45%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelven-a-aumentar-los-cigarrillos-ahora-un-45%2F&#038;format=xml" />
<style></style><link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-270x270.png" />
<link rel="shortcut icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" />                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637916-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script type="text/javascript">
jQuery(document).ready(function() {
    setTimeout(function() {
        jQuery(".wdpu-container").fadeOut(3000);
    },15000);
});
</script>
 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203926.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

</head>

<body class="single single-post postid-300468 single-format-standard unknown vce-sid-right">

<!-- E-Planning Header -->

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Header",eIs:["Header"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();    
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);
    
    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/17786';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    setTimeout(efu, 250); 
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}

//--></script>

<!-- E-Planning Header -->

<!-- E-Planning Home -->



<!-- E-Planning Notas -->



<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Notas",eIs:["Cabecera_de_Notas","Pie_de_Notas","Columna_Notas_Uno"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();    
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);
    
    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/17786';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    setTimeout(efu, 250); 
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}

//--></script>


<div id="vce-main">

<header id="header" class="main-header">
<div class="nav-multimedios">
<div class="container">
<div class="menu-portales">
<div class="header-sponsors">

      <div class="header-sponsors-logo sponsor-multimedios">
        <a href="http://eleco.com.ar/multimedios" target="_self" alt="El Eco | El Eco Multimedios" title="El Eco | El Eco Multimedios">
        <b class="multimedio"></b>
        </a>
      </div>
     
      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/edicion-impresa/" target="_self" alt="El Eco | El Eco de Tandil" title="El Eco | El Eco de Tandil">
          <b class="elecodetandil"></b>
        </a>
      </div>



      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/ecotv/" target="_self" alt="El Eco | El Eco TV" title="El Eco | El Eco TV">
          <b class="tv"></b>
        </a>
      </div>
      
      <div class="header-sponsors-logo sponsor-fm">
        <a href="http://eleco.com.ar/tandilfm/" target="_self" alt="El Eco | Tandil FM" title="El Eco | Tandil FM">
        <b class="fm"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-rumbos">
        <a href="http://rumbos.eleco.com.ar" target="_blank" alt="El Eco | Rumbos" title="El Eco | Rumbos">
        <b class="rumbos"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-region">
        <a href="http://eleco.com.ar/ecoregion" target="_blank" alt="El Eco | Eco Region" title="El Eco | Eco Region">
        <b class="ecoregion"></b>
        </a>
      </div> 
      
    </div>
</div>
</div>
</div>
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Haga clic aquí para añadir navegación superior</a>
		</li>
		

	</ul>
			</div>
		
		
					<div class="vce-wrap-right">
					<ul id="vce_social_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Click here to add social menu</a>
		</li>
	</ul>
			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	


	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	

	<span class="site-title">
		<a href="http://eleco.com.ar/" title="El Eco de Tandil" class="has-logo">
							<img src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="El Eco de Tandil" />
			
					</a>
	</span> 

	 <aside class="dia-clima"> <p><script type="text/javascript" language="JavaScript"> document.write (Muestrafecha());</script></p>
      

      <div class="clima">			<div class="textwidget"><script type="text/javascript">eplAD4M("Anuncio_Previo");</script></div>
		</div>
     </aside> 

<!--

	<span class="site-description">Información confiable desde Tandil. Noticias las 24 hs. con contenido multimedia exclusivo que solo El Eco Multimedios te puede brindar</span>	
	

-->

</div>
	<div class="vce-header-ads">
		<!-- e-planning v3 - Comienzo espacio El Eco _ Header _ Header -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/17813/Header/Header?it=i&rnd=$RANDOM" target="_blank"><img width="235" height="90"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio El Eco _ Header _ Header -->
	</div>

    <div class="diario-tapa">
    		
    	<a class="tapa-diario">        	<a id="fancybox-auto" href="http://eleco.com.ar/wp-content/uploads/2017/04/tapa0904.jpg"><img  src="http://eleco.com.ar/wp-content/uploads/2017/04/tapa0904.jpg" alt="Tapa del dia de El Eco" title="Tapa del dia de El Eco" /></a>
        
    </a> 
	</div> 

</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation hola" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-131135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131135 vce-mega-cat vce-cat-2"><a href="http://eleco.com.ar/categoria/politica/" data-mega_cat_id="2">Política</a></li>
<li id="menu-item-131131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131131 vce-mega-cat vce-cat-3"><a href="http://eleco.com.ar/categoria/interes-general/" data-mega_cat_id="3">Interés General</a></li>
<li id="menu-item-131133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131133 vce-mega-cat vce-cat-4"><a href="http://eleco.com.ar/categoria/policiales/" data-mega_cat_id="4">Policiales</a></li>
<li id="menu-item-131132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131132 vce-mega-cat vce-cat-5"><a href="http://eleco.com.ar/categoria/deportes/" data-mega_cat_id="5">Deportes</a></li>
<li id="menu-item-131134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131134 vce-mega-cat vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/" data-mega_cat_id="7">La Ciudad</a></li>
<li id="menu-item-199662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199662 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-193970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193970"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-197448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197448"><a href="http://eleco.com.ar/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-239671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239671"><a href="http://eleco.com.ar/registro-newsletter/">Registro Newsletter</a></li>
	<li id="menu-item-199819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199819"><a title="Farmacias de Turno" href="http://eleco.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-199969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199969"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-200035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200035"><a href="http://eleco.com.ar/clima/">Clima</a></li>
	<li id="menu-item-202317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202317"><a href="http://eleco.com.ar/buscar">Archivo</a></li>
</ul>
</li>
<li id="menu-item-240211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240211"><a href="http://eleco.com.ar/Buscar">Archivo</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://eleco.com.ar/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Escriba aquí para buscar ..." onfocus="(this.value == 'Escriba aquí para buscar ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escriba aquí para buscar ...')" placeholder="Escriba aquí para buscar ..." />
		</form></li></ul></li></ul>
</nav>	</div>
</div>
</header>

<div class="banner-container">

  <script>
jQuery(function(){
    jQuery(window).scroll(function(){
        if(jQuery(this).scrollTop() > 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'65px'});
                
        }
        if(jQuery(this).scrollTop() < 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'270px'}) ;       
        }
    });
});

</script>

<section id="Ads-Header-Left" class="Ads-Header-Left">
  <aside id="text-128" class="widget widget_text">			<div class="textwidget"><iframe width="120" height="400" src="http://eleco.com.ar/BannerHtml5/EdicionImpresa/index.html" name="frame" frameborder="0" border="0" framespacing="0" scrolling="auto" ></iframe></div>
		</aside></section>

<section id="Ads-Header-Lateral" class="Ads-Header-Right">
  <aside id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://eleco.com.ar/semana-santa-tandil/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/236-120x400-Semana-Santa-2017.gif" width="120" height="400" alt="" />
                            </a>
                    </div>
        </aside></section>

</div>

<div id="main-wrapper">


 <!--- TITULO ADELANTO --> 

<article class="new">

   

</article>  

<div class="tanteador">
     </div> 

<!-- Banner Header Home -->


<!-- Banner Header Categoria -->

<!-- Banner Header Notas - No se ve en la nota del Post 262033-->
<section class="Ads-Header">
  <aside>        <div class="ubm_banner no-mobile">
                        <a href="http://eleco.com.ar/registro-newsletter/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/102-banner-home-newsletter.png" width="980" height="90" alt="Registro Newsletter El Eco" />
                            </a>
                    </div>
        </aside></section>

<!-- Banner Header Post Especial -->


<!-- Destacados -->
<div class="container-tags">			<div class="textwidget"><div class="title">
<h2> DESTACADOS DE HOY</h2>
</div>

<a href="http://eleco.com.ar/etiqueta/paro-docente" class="tag-link-94" style="font-size: 25.975609756098pt">Paro docente</a>

<a href="http://eleco.com.ar/etiqueta/santamarina/" class="tag-link-103" style="font-size: 15pt">Santamarina</a>

<a href="http://eleco.com.ar/etiqueta/Inseguridad/" class="tag-link-103" style="font-size: 15pt">Inseguridad</a>

<a href="http://eleco.com.ar/etiqueta/basquet/" class="tag-link-103" style="font-size: 15pt">Básquet</a>

<a href="http://eleco.com.ar/etiqueta/aumento-del-boleto/" class="tag-link-94" style="font-size: 25.975609756098pt">Aumento del boleto</a>

</div>
		</div>
<div id="content" class="container site-content">



				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

	

		
			<article id="post-300468" class="vce-single post-300468 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-aumento-de-precios zonas-zona-3">

	<aside id="ads-cabecera-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Cabecera_de_Notas");</script></div>
		</aside>
	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/interes-general/" class="category-3">Interés General</a></span>
				<h1 class="entry-title">Vuelven a aumentar los cigarrillos, ahora un 4,5%</h1>
		<div class="entry-meta"><div class="meta-item date">Escrito por: <a href="http://eleco.com.ar/author/el-eco/" title="Entradas de El Eco de Tandil" rel="author">El Eco de Tandil</a> el 9 abril, 2017</div><div class="fb-comments-count" data-href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/">0</div>
<div class="meta-item comments"><a href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/#respond">Añadir comentario</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-810x606.png" width="810" height="606" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="cigarros" srcset="http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-300x224.png 300w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-768x574.png 768w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-810x606.png 810w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros.png 1015w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="606" src="http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-810x606.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="cigarros" srcset="http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-300x224.png 300w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-768x574.png 768w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros-810x606.png 810w, http://eleco.com.ar/wp-content/uploads/2017/01/cigarros.png 1015w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</div>


		
			

	    	
        <div class="like">
        <div class="post-social-horz send">
        <div class="fb-send" data-href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/"></div>
        </div>
        <div class="post-social-horz">
		<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelven-a-aumentar-los-cigarrillos-ahora-un-45%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:63px;" allowTransparency="true"></iframe>
        </div>
		<div class="post-social-horz twitter">
		<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal" data-via="elecotandil">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</div>
		<div class="post-social-horz">
		<div class="g-plusone" data-annotation="inline" data-width="300"></div>
		</div>
		</div>

	<div class="entry-content">
		<p>La tabacalera Massalin Particulares S.R.L. anunció que decidió aumentar el precio de sus productos en un 4,5% promedio a partir del lunes para &#8220;afrontar la suba de costos y la elevada carga impositiva dispuesta desde el año pasado por el Gobierno nacional&#8221;.</p>
<p>&#8220;La compañía sigue comprometida en dar sustentabilidad a sus operaciones en el país, después de que en 2016 la carga fiscal se elevara al 80% del precio de venta de los cigarrillos, lo que la llevó a ser la más alta de la región y una de las más elevadas a nivel mundial&#8221;, informó la empresa.</p>
<p>De esta manera, el Marlboro en versión KS (común) pasará de 49 pesos a 51 pesos por paquete y el box de 50 pesos a 52 pesos; Philip Morris, costará 48 pesos (antes 46 pesos) en su versión KS y 49 pesos (antes 47 pesos) en su versión box; y la marca Chesterfield que valdrá 39 pesos en su versión KS y 41 pesos en su versión box, mientras que el precio actual se ubica en los 36 pesos y 38 pesos respectivamente.</p>
<p>Otras marcas tales como Benson &#038; Hedges, Parliament y Virginia Slims se venderán a 57 pesos en su versión box de 20 cigarrillos.</p>
<p>&#8220;Es importante recordar a los puntos de comercialización de todo el país que está prohibido modificar los precios de venta al público de los cigarrillos publicados por las empresas tabacaleras&#8221;, concluyó la tabacalera en su comunicado.</p>
<div style="clear:both;"></div>		


	     <aside id="ads-bottom-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Pie_de_Notas");</script></div>
		</aside>


	</div>


	
			<footer class="entry-footer">
			<div class="meta-tags">
			<b class="icon"></b> <a href="http://eleco.com.ar/etiqueta/aumento-de-precios/" rel="tag">aumento de precios</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">

		<h3 id="reply-title" class="comment-reply-title"> Compartí esta nota</h3>

		<div class="whatsapp">
        <a href="whatsapp://send?text=Vuelven a aumentar los cigarrillos, ahora un 4,5% - http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/" data-action="share/whatsapp/share" target="_blank" alt="WhatsApp" title="WhatsApp">Compartir en WhatsApp</a>
		</div>	
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/&amp;t=Vuelven a aumentar los cigarrillos, ahora un 4,5%"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/&amp;text=Vuelven a aumentar los cigarrillos, ahora un 4,5%"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/&amp;media=http://eleco.com.ar/wp-content/uploads/2017/01/cigarros.png&amp;description=Vuelven a aumentar los cigarrillos, ahora un 4,5%"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/&amp;title=Vuelven a aumentar los cigarrillos, ahora un 4,5%"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
	<h3 class="main-box-title">Seguí informándote</h3>
			
		<div class="vce-prev-link">
			<a href="http://eleco.com.ar/politica/baradel-no-descarto-nuevas-medidas-de-fuerza-si-no-hay-una-propuesta-superadora/" rel="prev"><span class="img-wrp"><img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/04/Baradel_conf_1_04-08-2014_74907-375x195.jpg" width="375" height="195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Baradel_conf_1_04-08-2014_74907"><noscript><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2017/04/Baradel_conf_1_04-08-2014_74907-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Baradel_conf_1_04-08-2014_74907" /></noscript><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Baradel no descartó nuevas medidas de fuerza si no hay una &#8220;propuesta superadora&#8221;</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://eleco.com.ar/la-ciudad/piden-maxima-precaucion-al-circular-por-la-ciudad-en-vehiculo/" rel="next"><span class="img-wrp"><img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2016/05/clima-375x195.jpg" width="375" height="195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="clima"><noscript><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2016/05/clima-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="clima" /></noscript><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Piden máxima precaución al circular por la ciudad en vehículo</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">También te puede interesar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-a post-286910 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-aumento-de-precios tag-canasta-familiar tag-compras zonas-zona-15">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/en-enero-el-aumento-de-la-canasta-familiar-fue-menor-al-de-diciembre/" title="En diciembre el aumento de la canasta familiar en Tandil fue menor al de noviembre">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-810x491.jpg" width="810" height="491" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="canasta-familiar" srcset="http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-300x182.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-768x466.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-1024x621.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-810x491.jpg 810w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar.jpg 1072w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="491" src="http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-810x491.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="canasta-familiar" srcset="http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-300x182.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-768x466.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-1024x621.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar-810x491.jpg 810w, http://eleco.com.ar/wp-content/uploads/2017/01/canasta-familiar.jpg 1072w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/en-enero-el-aumento-de-la-canasta-familiar-fue-menor-al-de-diciembre/" title="En diciembre el aumento de la canasta familiar en Tandil fue menor al de noviembre">En diciembre el aumento de la canasta familiar en Tandil fue menor al de noviembre</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Miguel Ibarlucía, Secretario General del Partido Socialista, hizo referencia al estudio de precios...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-263013 post type-post status-publish format-audio has-post-thumbnail hentry category-interes-general tag-aumento-de-precios tag-precio-del-aceite post_format-post-format-audio zonas-zona-14">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/interes-general/el-aumento-del-precio-del-aceite-domestico-no-se-triplicara/" title="El aumento del precio del aceite doméstico no se triplicará">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2016/07/aceite.jpg" width="760" height="428" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="aceite" srcset="http://eleco.com.ar/wp-content/uploads/2016/07/aceite-300x169.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/07/aceite.jpg 760w" sizes="(max-width: 760px) 100vw, 760px"><noscript><img width="760" height="428" src="http://eleco.com.ar/wp-content/uploads/2016/07/aceite.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="aceite" srcset="http://eleco.com.ar/wp-content/uploads/2016/07/aceite-300x169.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/07/aceite.jpg 760w" sizes="(max-width: 760px) 100vw, 760px" /></noscript>									<span class="vce-format-icon">
					<i class="fa fa-music"></i>
					</span>
							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/interes-general/" class="category-3">Interés General</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/interes-general/el-aumento-del-precio-del-aceite-domestico-no-se-triplicara/" title="El aumento del precio del aceite doméstico no se triplicará">El aumento del precio del aceite doméstico no se triplicará</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Andrés Alcaraz, vocero de la Cámara de la Industria del Aceite, conversó con Buenas y Santas...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-253442 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-aumento-de-precios zonas-zona-8">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/el-boicot-a-los-supermercados-tuvo-escaso-impacto-en-tandil/" title="El boicot a los supermercados  tuvo escaso impacto en Tandil">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-810x552.jpg" width="810" height="552" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Supermercados" srcset="http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-1024x698.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-1140x778.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px"><noscript><img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Supermercados" srcset="http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-1024x698.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/05/Supermercados-1140x778.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/el-boicot-a-los-supermercados-tuvo-escaso-impacto-en-tandil/" title="El boicot a los supermercados  tuvo escaso impacto en Tandil">El boicot a los supermercados  tuvo escaso impacto en Tandil</a></h2>
		
	</header>

			<div class="entry-content">
			<p>La campaña nacional “Super vacíos”, en contra de la suba indiscriminada de precios por parte...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-253066 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-aumento-de-precios zonas-zona-13">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/convocaron-en-todo-el-pais-para-otro-boicot-a-los-supermercados/" title="Convocaron en todo el país para otro boicot  a los supermercados">
				<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2016/03/super-2.jpg" width="800" height="450" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="super" srcset="http://eleco.com.ar/wp-content/uploads/2016/03/super-2-300x169.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/03/super-2-768x432.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/03/super-2.jpg 800w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="450" src="http://eleco.com.ar/wp-content/uploads/2016/03/super-2.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="super" srcset="http://eleco.com.ar/wp-content/uploads/2016/03/super-2-300x169.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/03/super-2-768x432.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/03/super-2.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/convocaron-en-todo-el-pais-para-otro-boicot-a-los-supermercados/" title="Convocaron en todo el país para otro boicot  a los supermercados">Convocaron en todo el país para otro boicot  a los supermercados</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Mañana se realizará en todo el país la protesta “Super vacíos”, una campaña en contra de...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>		
		
	</div>

	</div>



			
        


     <div id="respond" class="comment-respond">
     <h3 id="reply-title" class="comment-reply-title">Deja tu comentario</h3>
     <div class="fb-comments" data-href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
     </div>


    <!--?php 

    $commenter = wp_get_current_commenter();
    $req = get_option( 'require_name_email' );
    $aria_req = ( $req ? " aria-required='true'" : '' );

    $comment_form_args = array(
        'comment_notes_after' => '',
        'cancel_reply_link' => __vce( 'cancel_reply_link' ),
        'label_submit'      => __vce( 'comment_submit' ),
        'title_reply' => __vce( 'leave_a_reply' ),
        'must_log_in' => '<p class="must-log-in">' . sprintf( __vce('must_log_in'), wp_login_url( apply_filters( 'the_permalink', get_permalink() ) ) ) . '</p>',
        'logged_in_as' => '<p class="logged-in-as">' . sprintf(__vce( 'logged_in_as' ), admin_url( 'profile.php' ), $user_identity, wp_logout_url( apply_filters( 'the_permalink', get_permalink( ) ) ) ) . '</p>',
        'comment_notes_before' => '',
        'comment_notes_after' => '',
        'comment_field' =>  '<p class="comment-form-comment"><label for="comment">' . __vce( 'comment_field' ) .'</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true">' .'</textarea></p>',
        'fields' => apply_filters( 'comment_form_default_fields', array(
            'author' =>
              '<p class="comment-form-author">' .
              '<label for="author">' . __vce( 'comment_name' ) . ( $req ? '<span class="required"> *</span>' : '' ) . '</label> ' .
              '<input id="author" name="author" type="text" value="' . esc_attr( $commenter['comment_author'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'email' =>
              '<p class="comment-form-email"><label for="email">' . __vce( 'comment_email' ) . ( $req ? '<span class="required"> *</span>' : '' ).'</label> '  .
              '<input id="email" name="email" type="text" value="' . esc_attr(  $commenter['comment_author_email'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'url' =>
              '<p class="comment-form-url"><label for="url">' .
              __vce( 'comment_website' ) . '</label>' .
              '<input id="url" name="url" type="text" value="' . esc_attr( $commenter['comment_author_url'] ) .
              '" size="30" /></p>'
            )
          ),
        );

    ?-->

  <!--?php comment_form($comment_form_args); ?-->


					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sobre el autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img src="http://eleco.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg" alt="El Eco de Tandil" class="avatar avatar-112 photo" height="112" width="112"><noscript><img alt='El Eco de Tandil' src='http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg' class='avatar avatar-112 photo' height='112' width='112' /></noscript>	</div>
	
	<div class="data-content">
		<h4 class="author-title">El Eco de Tandil</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://eleco.com.ar/author/el-eco/" class="vce-author-link vce-button">Ver todas las notas</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://www.eleco.com.ar" target="_blank" class="fa fa-link vce-author-website"><span></span></a>						
										
										
										
										
										
										
										
												<a href="https://www.facebook.com/elecodetandil?fref=ts" target="_blank" class="fa fa-facebook soc_squared"></a>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
												<a href="https://twitter.com/elecotandil" target="_blank" class="fa fa-twitter soc_squared"></a>
							
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
      

	</div>

     <!-- Publicidad Necrologicas -->

	
     <!-- End Publicidad Necrologicas -->

    
     <!-- End Publicidad Deportes -->


     
     <!-- End Publicidad Espectaculos -->


	<aside id="sidebar" class="sidebar right">
	<div id="text-120" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Uno");</script></div>
		</div><div id="ubm-banners-170" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://eleco.com.ar/semana-santa-tandil/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/234-300x250-Semana-Santa.gif" width="300" height="250" alt="Semana Santa" />
                            </a>
                    </div>
        </div><div id="ubm-banners-171" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/235-300x250-PolideportivoIndependiente.gif" width="300" height="250" alt="Obras Independiente" />
                    </div>
        </div><div id="ubm-banners-163" class="widget ubm_widget">        <div class="ubm_banner">
                    <object width="300" height="100">
                <param name="movie" value="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Faculta Economicas Unicen 300x100.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Faculta Economicas Unicen 300x100.swf" width="300" height="100" wmode="transparent"></embed>
            </object>
                    </div>
        </div><div id="ubm-banners-158" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://cablevisionfibertel.com.ar/combos?utm_source=acuerdos&utm_campaign=combo&utm_medium=display&utm_content=banner" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/10-Ecodigital300x100.gif" width="300" height="100" alt="" />
                            </a>
                    </div>
        </div><div id="text-95" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203926']=__lxGc__['s']['_203926']||{'b':{}})['b']['_589854']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ubm-banners-152" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://eleco.com.ar/edicion-impresa/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/177-300x250-Edicion-Impresa.gif" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-106" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                        <a href="http://elandamiotandil.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/188-El-Andamio-300x100.gif" width="300" height="100" alt="El Andamio" />
                            </a>
                    </div>
        </div><div id="text-39" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo cod 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="5036279591"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-32" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://rumbos.eleco.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/181-300x250-Rumbos-PROMO.gif" width="300" height="250" alt="Rumbos" />
                            </a>
                    </div>
        </div><div id="text-41" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="1049413992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-92" class="widget ubm_widget">        <div class="ubm_banner no-mobile">
                	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/172-Markal-300x250.gif" width="300" height="250" alt="Markal" />
                    </div>
        </div><div id="text-40" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cod noticias 2015 -1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="8749638791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>

<script type="text/javascript">



var result = true;

if (window.location.href.indexOf("necrologicas") > -1) {

    result = false;

} else if (window.location.href.indexOf("sepelios") > -1) {

    result = false;

}

window._ttf = window._ttf || [];

_ttf.push({
   

    pid: 47254

    ,format: 'inread'

    ,BTF: false

    ,lang: 'es'

    ,mutable: false

    ,filter      : function (obj) {

      return result;

    }

});

(function (d) {

    var js, s = d.getElementsByTagName('script')[0];

    js = d.createElement('script');

    js.async = true;

    js.src = 'http://cdn.teads.tv/media/format.js';

    s.parentNode.insertBefore(js, s);

})(window.document);



</script>

	<footer id="footer" class="site-footer">

				<div class="container">

			<div class="prefoot">

				<div class="links-extras">

				<p class="newsletter"><a href="/registro-newsletter/" target="_blank">Newsletter</a></p>	
				<p class="edicionimp"><a href="/edicion-impresa/" target="_blank">Edición Impresa</a></p>	
				
				</div>	

					<div class="redes-socials">
					<ul>
					<li> <a href="https://www.facebook.com/elecodetandil/" target="_blank"><b class="icon-f"> </b></a> </li>
					<li> <a href="https://www.twitter.com/elecotandil" target="_blank"><b class="icon-t"> </b></a> </li>
					<li><a href="https://www.youtube.com/user/elecodetandil/videos" target="_blank"> <b class="icon-y"> </b></a> </li>	
					</ul>	
					</div>	

			</div>	
				
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">El Eco</h4><div class="menu-menu-pre-footer-container"><ul id="menu-menu-pre-footer" class="menu"><li id="menu-item-200022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200022"><a href="http://eleco.com.ar/multimedios/">Multimedios</a></li>
<li id="menu-item-200024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200024"><a href="http://eleco.com.ar/tandilfm/">Tandil FM</a></li>
<li id="menu-item-200025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200025"><a href="http://eleco.com.ar/ecotv/">Eco Tv</a></li>
<li id="menu-item-200021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200021"><a href="http://eleco.com.ar/director/">Director</a></li>
<li id="menu-item-200031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200031"><a href="http://eleco.com.ar/feed/">RSS</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Más secciones</h4><div class="menu-menu-pre-footer-2-container"><ul id="menu-menu-pre-footer-2" class="menu"><li id="menu-item-200030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200030 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-200029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200029 vce-cat-6"><a href="http://eleco.com.ar/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-200027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200027"><a href="http://eleco.com.ar/edicion-impresa-login/">Edición Impresa</a></li>
<li id="menu-item-200026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200026"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-200032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200032 vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/">La Ciudad</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Notas recientes</h4>		<ul>
					<li>
				<a href="http://eleco.com.ar/deportes/independiente-batio-a-patronato-por-5-a-0/">Independiente batió a Patronato por 5 a 0</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/piden-maxima-precaucion-al-circular-por-la-ciudad-en-vehiculo/">Piden máxima precaución al circular por la ciudad en vehículo</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/interes-general/vuelven-a-aumentar-los-cigarrillos-ahora-un-45/">Vuelven a aumentar los cigarrillos, ahora un 4,5%</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/politica/baradel-no-descarto-nuevas-medidas-de-fuerza-si-no-hay-una-propuesta-superadora/">Baradel no descartó nuevas medidas de fuerza si no hay una &#8220;propuesta superadora&#8221;</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/nacionales/el-papa-de-micaela-conto-que-recibio-un-llamado-del-papa-francisco/">El papá de Micaela contó que recibió un llamado del papa Francisco</a>
						</li>
				</ul>
		</div>						</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><img class=" size-full wp-image-49 alignleft" src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="logo_eleco" width="139" height="40" />
2008 - 2017 © www.eleco.com.ar | Todos los derechos reservados</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">eleco.com.ar : Registro Propiedad Intelectual: 5300431 </span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Edición Nº<span id="counter"></span> - H. Yrigoyen 560 - C.P. 7000 - C.C. 140 Tandil - Pcia de Bs. As. - Argentina</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Director Rogelio A. Rotonda | Normas de confidencialidad y privacidad | </span><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><a style="color: #888888; outline: none;" title="Carpeta de Acceso Público" href="http://www.eleco.com.ar/multimedios#carpeta">Carpeta de acceso público</a></span></p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://eleco.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "09a825c1bf", post_id : 300468 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eleco.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"200","sticky_header_logo":"http:\/\/eleco.com.ar\/wp-content\/uploads\/2015\/03\/LogoElEcoFinal.png","rtl_mode":"0","ajax_url":"http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>


<!--Publicidad Bottom Fixed-->


<!--End Publicidad Bottom Fixed -->

<script type="text/javascript" src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.pack.js"></script>  
<link rel="stylesheet" type="text/css" href="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.css" /> 


<script type="text/javascript">  
jQuery(document).ready(function(){  
    jQuery("#fancybox-auto").fancybox({ });  
});  
</script> 

<script type="text/javascript">
jQuery(document).ready(function() {
    // Constants
    var   wpm = 1 / 86400000 // milliseconds per day
    ,   start = new Date('July 3, 2007');
    
    var now = new Date()
    , total = Math.round((now - start) * wpm);
    
    var dom = { 
        counter: document.getElementById('counter')  
    };
    dom.counter.textContent = total;
    
    setInterval(function() {
        total += Math.round((new Date() - now) * wpm)
        dom.counter.textContent = total;
        now = new Date();
    }, 1000)
}())
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5fb4c93456","applicationID":"26327133","transactionName":"ZABTYkNRDEMCAkYMWF1KcFVFWQ1eTBJbC1BfAA==","queueTime":0,"applicationTime":436,"atts":"SEdQFAtLH00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977379353/?value=0&amp;guid=ON&amp;script=0"/>


</html>