<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
 <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta name="Keywords" content="eco, el eco, el eco de tandil, tandil, sierras, lunghi, del portro, monaco, santamarina, eco tv, tandil fm, portal de noticias de tandil, salamines, Festival de la Sierra, diarios de tandil, diario en Tandil, noticias de actualidad, noticias de tandil, diarios, diario, diario en tandil, noticias de tandil">
<meta name="author" content="El Eco de Tandil">
<meta name="copyright" content="El Eco de Tandil">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index,follow,snippet"/>



<meta name="google-site-verification" content="BKqG_aagDVPYQF3mKqZqisQM1Awrlc_NPqRBocRAGjY" />
<title>Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca | El Eco de Tandil</title>


<meta property="fb:pages" content="125160804309113" />
<!-- los valores por defecto -->
<meta property="fb:app_id" content="162943520554230" />
<meta property="fb:admins" content="juanmaria.barlatay" />
 
<!-- si la pagina es la pagina de contenido -->
<meta property="og:url" content="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/"/>
<meta property="og:title" content="Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca" />
<meta property="og:description" content="El mes pasado la aerolínea Avianca anunció que el 21 de noviembre concretaría su primer vuelo en Argentina, en dirección a Rosario, para días más tarde, dar inicio a su ruta Aeroparque-Mar del Plata. Ante ello nació la inquietud sobre posibles novedades acerca del servicio y su arribo al aeropuerto tandilense. Para ello, fue consultado Jaime [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-1024x698.jpg" />

<!-- si la pagina es otra -->

<script>
  (function() {
    var cx = '001124200625305411820:4un0ij7bxv0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/es_LA/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>  

<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/zonas.css?ver=20' type='text/css' media='screen' />


<script language="Javascript">var muestra;function makeArray(n){this.length = n;for (i=1;i<=n;i++){this[i]=0;}return this;}function Muestrafecha() { var meses = new makeArray(12);meses[0] = "Enero";meses[1] = "Febrero";meses[2] = "Marzo";meses[3] = "Abril";meses[4] = "Mayo";meses[5] = "Junio";meses[6] = "Julio";meses[7] = "Agosto";meses[8] = "Septiembre";meses[9] = "Octubre";meses[10] = "Noviembre";meses[11] = "Diciembre"; var dias_de_la_semana = new makeArray(7);dias_de_la_semana[0] = "Domingo";dias_de_la_semana[1] = "Lunes";dias_de_la_semana[2] = "Martes";dias_de_la_semana[3] = "Miércoles";dias_de_la_semana[4] = "Jueves";dias_de_la_semana[5] = "Viernes";dias_de_la_semana[6] = "Sábado";var today = new Date();var day = today.getDate();var month = today.getMonth();var year = today.getYear();var dia = today.getDay();if (year < 1000) {year += 1900; } return( "" + dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " de " + year);}</script>
<script src='https://www.google.com/recaptcha/api.js'></script>


<!--[if lt IE 9]>
	<script src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/html5.js"></script>
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Feed" href="http://eleco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; RSS de los comentarios" href="http://eleco.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Eco de Tandil &raquo; Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca RSS de los comentarios" href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eleco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=latin%2Cgreek-ext%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/font-awesome.min.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://eleco.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/login-sidebar-widget/js/additional-methods.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.4.12'></script>
<link rel='https://api.w.org/' href='http://eleco.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eleco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eleco.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En una cumbre mundial, cambiarán la forma de definir y medir el kilo' href='http://eleco.com.ar/interes-general/en-una-cumbre-mundial-cambiaran-la-forma-de-definir-y-medir-el-kilo/' />
<link rel='next' title='Como pez en el agua: Josefina Helguera, socia fundadora de Rapsodia' href='http://eleco.com.ar/glam/como-pez-en-el-agua-josefina-helguera-socia-fundadora-de-rapsodia/' />
<meta name="generator" content="WordPress 4.4.12" />
<link rel="canonical" href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/" />
<link rel='shortlink' href='http://eleco.com.ar/?p=328842' />
<link rel="alternate" type="application/json+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eleco.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca%2F&#038;format=xml" />
<style></style><link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://eleco.com.ar/wp-content/uploads/2015/03/cropped-favicon-270x270.png" />
<link rel="shortcut icon" href="http://eleco.com.ar/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" />                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637916-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script type="text/javascript">
jQuery(document).ready(function() {
    setTimeout(function() {
        jQuery(".wdpu-container").fadeOut(3000);
    },15000);
});
</script>
 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203926.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

</head>

<body class="single single-post postid-328842 single-format-standard chrome vce-sid-right">

<!-- E-Planning Header -->

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Header",eIs:["Header"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    setTimeout(eplSetAdM.bind(null, eID, custF), 250);
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>

<!-- E-Planning Header -->

<!-- E-Planning Home -->



<!-- E-Planning Home -->

<!-- E-Planning Notas -->


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17813",sec:"Notas",eIs:["Cabecera_de_Notas","Pie_de_Notas","Columna_Notas_Uno","Columna_Notas_Dos","Float_Left_Notas","Columna_Notas_Tres","Columna_Notas_Cuatro","Float_Right_Notas","Top_Header_Notas","Cabecera_Notas_Deportes","Columna_Notas_Cinco","Columna_Notas_Siete","Banner_Bottom_Notas","Columna_Notas_Seis"] };
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    setTimeout(eplSetAdM.bind(null, eID, custF), 250);
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
      if (!eplArgs.custom) { eplArgs.custom = {}; }
      eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>


<!-- E-Planning Notas -->

<div id="vce-main">

<header id="header" class="main-header">
<div class="nav-multimedios">
<div class="container">
<div class="menu-portales">
<div class="header-sponsors">

      <div class="header-sponsors-logo sponsor-multimedios">
        <a href="http://eleco.com.ar/multimedios" target="_self" alt="El Eco | El Eco Multimedios" title="El Eco | El Eco Multimedios">
        <b class="multimedio"></b>
        </a>
      </div>
     
      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/edicion-impresa/" target="_self" alt="El Eco | El Eco de Tandil" title="El Eco | El Eco de Tandil">
          <b class="elecodetandil"></b>
        </a>
      </div>



      <div class="header-sponsors-logo sponsor-tv">
        <a href="http://eleco.com.ar/ecotv/" target="_self" alt="El Eco | El Eco TV" title="El Eco | El Eco TV">
          <b class="tv"></b>
        </a>
      </div>
      
      <div class="header-sponsors-logo sponsor-fm">
        <a href="http://eleco.com.ar/tandilfm/" target="_self" alt="El Eco | Tandil FM" title="El Eco | Tandil FM">
        <b class="fm"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-rumbos">
        <a href="http://rumbos.eleco.com.ar" target="_blank" alt="El Eco | Rumbos" title="El Eco | Rumbos">
        <b class="rumbos"></b>
        </a>
      </div>

      <div class="header-sponsors-logo sponsor-region">
        <a href="http://eleco.com.ar/ecoregion" target="_blank" alt="El Eco | Eco Region" title="El Eco | Eco Region">
        <b class="ecoregion"></b>
        </a>
      </div> 
      
    </div>
</div>
</div>
</div>
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Haga clic aquí para añadir navegación superior</a>
		</li>
		

	</ul>
			</div>
		
		
					<div class="vce-wrap-right">
					<ul id="vce_social_menu" class="top-nav-menu">
		<li>
			<a href="http://eleco.com.ar/wp-admin/nav-menus.php">Click here to add social menu</a>
		</li>
	</ul>
			</div>
		
	</div>
</div><div class="container header-2-wrapper header-main-area">	


	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	

	<span class="site-title">
		<a href="http://eleco.com.ar/" title="El Eco de Tandil" class="has-logo">
							<img src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="El Eco de Tandil" />
			
					</a>
	</span> 

	 <aside class="dia-clima"> <p><script type="text/javascript" language="JavaScript"> document.write (Muestrafecha());</script></p>
      

      <div class="clima">			<div class="textwidget"><script type="text/javascript">eplAD4M("Anuncio_Previo");</script></div>
		</div>
     </aside> 

<!--

	<span class="site-description">Información confiable desde Tandil. Noticias las 24 hs. con contenido multimedia exclusivo que solo El Eco Multimedios te puede brindar</span>	
	

-->

</div>
	<div class="vce-header-ads">
		<!-- e-planning v3 - Comienzo espacio El Eco _ Header _ Header -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/17813/Header/Header?it=i&rnd=$RANDOM" target="_blank"><img width="235" height="90"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/17813/Header/Header?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio El Eco _ Header _ Header -->
	</div>

    <div class="diario-tapa">
    		
    	<a class="tapa-diario">        	<a id="fancybox-auto" href="http://eleco.com.ar/wp-content/uploads/2017/11/tapa0611.jpg"><img  src="http://eleco.com.ar/wp-content/uploads/2017/11/tapa0611.jpg" alt="Tapa del dia de El Eco" title="Tapa del dia de El Eco" /></a>
        
    </a> 
	</div> 

</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation hola" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-131135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131135 vce-mega-cat vce-cat-2"><a href="http://eleco.com.ar/categoria/politica/" data-mega_cat_id="2">Política</a></li>
<li id="menu-item-131131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131131 vce-mega-cat vce-cat-3"><a href="http://eleco.com.ar/categoria/interes-general/" data-mega_cat_id="3">Sociedad</a></li>
<li id="menu-item-131133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131133 vce-mega-cat vce-cat-4"><a href="http://eleco.com.ar/categoria/policiales/" data-mega_cat_id="4">Policiales</a></li>
<li id="menu-item-131132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131132 vce-mega-cat vce-cat-5"><a href="http://eleco.com.ar/categoria/deportes/" data-mega_cat_id="5">Deportes</a></li>
<li id="menu-item-131134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131134 vce-mega-cat vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/" data-mega_cat_id="7">La Ciudad</a></li>
<li id="menu-item-199662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199662 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-193970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193970"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-197448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197448"><a href="http://eleco.com.ar/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-239671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239671"><a href="http://eleco.com.ar/registro-newsletter/">Registro Newsletter</a></li>
	<li id="menu-item-199819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199819"><a title="Farmacias de Turno" href="http://eleco.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-199969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199969"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-200035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200035"><a href="http://eleco.com.ar/clima/">Clima</a></li>
	<li id="menu-item-202317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202317"><a href="http://eleco.com.ar/buscar">Archivo</a></li>
</ul>
</li>
<li id="menu-item-240211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240211"><a href="http://eleco.com.ar/Buscar">Archivo</a></li>
<li id="menu-item-320372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320372"><a href="http://eleco.com.ar/ecoloto/">EcoLoto</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://eleco.com.ar/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Escriba aquí para buscar ..." onfocus="(this.value == 'Escriba aquí para buscar ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escriba aquí para buscar ...')" placeholder="Escriba aquí para buscar ..." />
		</form></li></ul></li></ul>
</nav>	</div>
</div>
</header>

<div class="banner-container">

  <script>
jQuery(function(){
    jQuery(window).scroll(function(){
        if(jQuery(this).scrollTop() > 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'65px'});
                
        }
        if(jQuery(this).scrollTop() < 200) {
            jQuery('#Ads-Header-Left, #Ads-Header-Lateral')
                .css({'top':'270px'}) ;       
        }
    });
});

</script>

<section id="Ads-Header-Left" class="Ads-Header-Left">
  <aside id="text-128" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Float_Left");</script>

<script type="text/javascript">eplAD4M("Float_Left_Notas");</script></div>
		</aside></section>

<section id="Ads-Header-Lateral" class="Ads-Header-Right">
  <aside id="text-167" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Float_Right");</script>

<script type="text/javascript">eplAD4M("Float_Right_Notas");</script></div>
		</aside></section>

</div>

<div id="main-wrapper">


 <!--- TITULO ADELANTO --> 

<article class="new">

   

</article>  

<div class="tanteador">
     </div> 

<!-- Banner Header Home -->


<!-- Banner Header Categoria -->

<!-- Banner Header Notas - No se ve en la nota del Post 262033-->
<section class="Ads-Header">
  <aside>			<div class="textwidget"><script type="text/javascript">eplAD4M("Top_Header_Notas");</script></div>
		</aside></section>

<!-- Banner Header Post Especial -->


<!-- Destacados -->
<div class="container-tags">			<div class="textwidget"><div class="title">
<h2> DESTACADOS DE HOY</h2>
</div>

<a href="http://eleco.com.ar/etiqueta/enfermeros-municipales" class="tag-link-94" style="font-size: 25.975609756098pt">Enfermeros municipales</a>

<a href="http://eleco.com.ar/etiqueta/Torneo-Federal-B/" class="tag-link-103" style="font-size: 15pt">Federal B</a>

<a href="http://eleco.com.ar/etiqueta/elecciones-2017/" class="tag-link-103" style="font-size: 15pt">Elecciones 2017</a>

<a href="http://eleco.com.ar/etiqueta/denuncias-ciudadanas/" class="tag-link-103" style="font-size: 15pt">Denuncias ciudadanas</a>

<a href="http://eleco.com.ar/etiqueta/basquet" class="tag-link-94" style="font-size: 25.975609756098pt">Básquet</a>

</div>
		</div>
<div id="content" class="container site-content">



				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

	

		
			<article id="post-328842" class="vce-single post-328842 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-vuelos-a-tandil zonas-zona-5">

	
	
	<aside id="ads-cabecera-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Cabecera_de_Notas");</script></div>
		</aside>
	
	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/interes-general/" class="category-3">Interés General</a></span>
				<h1 class="entry-title">Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca</h1>
		<div class="entry-meta"><div class="meta-item date">Escrito por: <a href="http://eleco.com.ar/author/el-eco/" title="Entradas de El Eco de Tandil" rel="author">El Eco de Tandil</a> el 7 noviembre, 2017</div><div class="fb-comments-count" data-href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/">0</div>
<div class="meta-item comments"><a href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/#respond">Añadir comentario</a></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="vuelos comerciales" srcset="http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-300x205.jpg 300w, http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-1024x698.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-810x552.jpg 810w, http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929-1140x778.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />							</div>


		
			

	    	
        <div class="like">
        <div class="post-social-horz send">
        <div class="fb-send" data-href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/"></div>
        </div>
        <div class="post-social-horz">
		<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Feleco.com.ar%2Finteres-general%2Fvuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:63px;" allowTransparency="true"></iframe>
        </div>
		<div class="post-social-horz twitter">
		<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal" data-via="elecotandil">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</div>
		<div class="post-social-horz">
		<div class="g-plusone" data-annotation="inline" data-width="300"></div>
		</div>
		</div>

	<div class="entry-content">
		<p>El mes pasado la aerolínea Avianca anunció que el 21 de noviembre concretaría su primer vuelo en Argentina, en dirección a Rosario, para días más tarde, dar inicio a su ruta Aeroparque-Mar del Plata. Ante ello nació la inquietud sobre posibles novedades acerca del servicio y su arribo al aeropuerto tandilense. Para ello, fue consultado Jaime Feeney, secretario de Desarrollo Económico Local, quien brindó mayores precisiones sobre la posibilidad.</p>
<p>A pesar de las buenas noticias recibidas, en las que se mencionó a Tandil como uno de los destinos solicitados durante las audiencias públicas para volar, entre otras rutas que abarcarían gran parte del país,<strong> Feeney anticipó que por el momento no fue confirmado el servicio y no habrá novedades &#8220;hasta nuevo aviso&#8221;. </strong>Estima que hacia fines del primer semestre de 2018 se podrá conocer más acerca del arribo de Avianca a la ciudad, ya que la firma se mostró interesada pero escogió priorizar rutas de mayor demanda, según le fue comunicado la semana pasada por personal de la compañía. Además, actualmente <strong>no hay naves suficientes para responder a todos los destinos, </strong>lo que obligará a esperar a que la firma adquiera dos más para comenzar a pensar en una nueva aerolínea a disposición de los tandilenses.</p>
<p>El atractivo de la propuesta para los posibles pasajeros reside en los bajos precios que presentan los primeros tickets, aunque todavía no se conocen mayores especificaciones sobre el servicio que brindaría a nivel local. El secretario solicitó paciencia hasta que la operación se concrete.</p>
<p>&nbsp;</p>
<p><strong>Broker Air</strong></p>
<p>Ante la posibilidad de adquirir un segundo servicio aéreo, se le consultó acerca de los resultados de la instalación de la aerolínea BrokerAir, la primera. <strong>Se mostró preocupado por la falta de respuesta por parte de los vecinos</strong>, ya que, la baja demanda obligó a la empresa a disminuir su frecuencia y sólo despegar cuando el viaje sea solicitado y se lo considere rentable, es decir, con la ocupación de seis plazas o más.</p>
<p>&#8220;<strong>No se han desvinculado de Tandil</strong>&#8220;, anticipó respecto del personal requerido para un vuelo, sino que suspendieron la posibilidad de viajar en los días anteriormente dispuestos y con sólo dos pasajeros, como lo hacían antes, ya que, a pesar de afrontar una pérdida económica, lo hacían en una intención de apostar a la ciudad. &#8220;<strong>No hubo mucho interés</strong>&#8220;, comentó acerca de esta primera experiencia que tuvo su primer vuelo el 1 de marzo, luego de muchas expectativas.</p>
<p>De todos modos, advirtió que si se renueva el interés por parte de posibles pasajeros, la empresa regresará a su frecuencia inicial y volverá a apostar al público de Tandil, ya que las autoridades se encuentran con &#8220;la mejor predisposición&#8221;, valoró.</p>
<div style="clear:both;"></div>		


	     <aside id="ads-bottom-notas" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Pie_de_Notas");</script></div>
		</aside>


	</div>


	
			<footer class="entry-footer">
			<div class="meta-tags">
			<b class="icon"></b> <a href="http://eleco.com.ar/etiqueta/vuelos-a-tandil/" rel="tag">vuelos a tandil</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">

		<h3 id="reply-title" class="comment-reply-title"> Compartí esta nota</h3>

		<div class="whatsapp">
        <a href="whatsapp://send?text=Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca - http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/" data-action="share/whatsapp/share" target="_blank" alt="WhatsApp" title="WhatsApp">Compartir en WhatsApp</a>
		</div>	
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/&amp;t=Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/&amp;text=Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/&amp;media=http://eleco.com.ar/wp-content/uploads/2016/12/DSC1929.jpg&amp;description=Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/&amp;title=Vuelos a Tandil: Broker Air despega sólo cuando sea solicitado y se deberá esperar para Avianca"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
	<h3 class="main-box-title">Seguí informándote</h3>
			
		<div class="vce-prev-link">
			<a href="http://eleco.com.ar/interes-general/en-una-cumbre-mundial-cambiaran-la-forma-de-definir-y-medir-el-kilo/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2017/11/o_1509881627-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="o_1509881627" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">En una cumbre mundial, cambiarán la forma de definir y medir el kilo</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://eleco.com.ar/glam/como-pez-en-el-agua-josefina-helguera-socia-fundadora-de-rapsodia/" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://eleco.com.ar/wp-content/uploads/2017/11/280A6374ALTA-CMYK-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="280A6374ALTA CMYK" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Como pez en el agua: Josefina Helguera, socia fundadora de Rapsodia</span></a>		</div>	
	</nav>		
        <div class="shopping-r20">

        <iframe src="https://www.region20.com.ar/files/iframe/shopping_region20.htm" width="100%" height="360" frameborder="0"></iframe>

        </div>

		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">También te puede interesar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-a post-320667 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-vuelos-a-tandil zonas-zona-15">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/dos-nuevas-empresas-pidieron-rutas-aereas-a-tandil/" title="Dos nuevas empresas pidieron rutas aéreas a Tandil">
				<img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_vuelos" srcset="http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-300x204.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-810x552.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/dos-nuevas-empresas-pidieron-rutas-aereas-a-tandil/" title="Dos nuevas empresas pidieron rutas aéreas a Tandil">Dos nuevas empresas pidieron rutas aéreas a Tandil</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Siete empresas privadas solicitaron nuevas rutas para operar vuelos regulares y otras dos...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-314658 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-vuelos-a-tandil">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/desde-el-municipio-reconocen-que-los-vuelos-a-buenos-aires-son-esporadicos/" title="Desde el Municipio reconocen que los vuelos a Buenos Aires “son esporádicos”">
				<img width="810" height="552" src="http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-810x552.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_vuelos" srcset="http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-300x204.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-768x524.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/04/web_vuelos-810x552.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/desde-el-municipio-reconocen-que-los-vuelos-a-buenos-aires-son-esporadicos/" title="Desde el Municipio reconocen que los vuelos a Buenos Aires “son esporádicos”">Desde el Municipio reconocen que los vuelos a Buenos Aires “son esporádicos”</a></h2>
		
	</header>

			<div class="entry-content">
			<p>El secretario de Desarrollo Económico Local, Jaime Feeney, reconoció que tras un comienzo...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-306222 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-vuelos-a-tandil zonas-zona-11">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/avian-iniciara-el-11-de-julio-sus-operaciones-en-la-argentina/" title="Avian, la línea área que llegará a la ciudad, iniciará el 11 de julio sus operaciones en el país">
				<img width="810" height="540" src="http://eleco.com.ar/wp-content/uploads/2017/05/Avian-1024x683-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Avian-1024x683" srcset="http://eleco.com.ar/wp-content/uploads/2017/05/Avian-1024x683-300x200.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/05/Avian-1024x683-768x512.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/05/Avian-1024x683.jpg 1024w, http://eleco.com.ar/wp-content/uploads/2017/05/Avian-1024x683-810x540.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/avian-iniciara-el-11-de-julio-sus-operaciones-en-la-argentina/" title="Avian, la línea área que llegará a la ciudad, iniciará el 11 de julio sus operaciones en el país">Avian, la línea área que llegará a la ciudad, iniciará el 11 de julio sus operaciones en el...</a></h2>
		
	</header>

			<div class="entry-content">
			<p>Entre los destinos de la aerolínea se encuentran Tandil, Mar del Plata, Villa Gesell, Necochea y...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>					<article class="vce-post vce-lay-a post-304629 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad tag-vuelos-a-tandil zonas-zona-7">
	
			 	<div class="meta-image">			
			<a href="http://eleco.com.ar/la-ciudad/el-gobierno-autorizo-a-avian-y-tandil-sumara-una-nueva-oferta-de-vuelos-hacia-buenos-aires/" title="El Gobierno autorizó a Avian y Tandil sumará una nueva oferta de vuelos hacia Buenos Aires">
				<img width="810" height="540" src="http://eleco.com.ar/wp-content/uploads/2017/05/web_FEENEY-11-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="web_FEENEY (11)" srcset="http://eleco.com.ar/wp-content/uploads/2017/05/web_FEENEY-11-300x200.jpg 300w, http://eleco.com.ar/wp-content/uploads/2017/05/web_FEENEY-11-768x512.jpg 768w, http://eleco.com.ar/wp-content/uploads/2017/05/web_FEENEY-11-810x540.jpg 810w, http://eleco.com.ar/wp-content/uploads/2017/05/web_FEENEY-11.jpg 996w" sizes="(max-width: 810px) 100vw, 810px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://eleco.com.ar/categoria/la-ciudad/" class="category-7">La Ciudad</a></span>
				<h2 class="entry-title"><a href="http://eleco.com.ar/la-ciudad/el-gobierno-autorizo-a-avian-y-tandil-sumara-una-nueva-oferta-de-vuelos-hacia-buenos-aires/" title="El Gobierno autorizó a Avian y Tandil sumará una nueva oferta de vuelos hacia Buenos Aires">El Gobierno autorizó a Avian y Tandil sumará una nueva oferta de vuelos hacia Buenos Aires</a></h2>
		
	</header>

			<div class="entry-content">
			<p>El Gobierno nacional autorizó a la empresa Avian Líneas Aéreas SA, que opera comercialmente como...</p>
		</div>
	
	<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="http://eleco.com.ar/author/el-eco/">El Eco de Tandil</a></span></span></div></div>
</article>		
		
	</div>

	</div>



			
        


     <div id="respond" class="comment-respond">
     <h3 id="reply-title" class="comment-reply-title">Deja tu comentario</h3>
     <div class="fb-comments" data-href="http://eleco.com.ar/interes-general/vuelos-a-tandil-broker-air-despega-solo-cuando-sea-solicitado-y-se-debera-esperar-para-avianca/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
     </div>


    <!--?php 

    $commenter = wp_get_current_commenter();
    $req = get_option( 'require_name_email' );
    $aria_req = ( $req ? " aria-required='true'" : '' );

    $comment_form_args = array(
        'comment_notes_after' => '',
        'cancel_reply_link' => __vce( 'cancel_reply_link' ),
        'label_submit'      => __vce( 'comment_submit' ),
        'title_reply' => __vce( 'leave_a_reply' ),
        'must_log_in' => '<p class="must-log-in">' . sprintf( __vce('must_log_in'), wp_login_url( apply_filters( 'the_permalink', get_permalink() ) ) ) . '</p>',
        'logged_in_as' => '<p class="logged-in-as">' . sprintf(__vce( 'logged_in_as' ), admin_url( 'profile.php' ), $user_identity, wp_logout_url( apply_filters( 'the_permalink', get_permalink( ) ) ) ) . '</p>',
        'comment_notes_before' => '',
        'comment_notes_after' => '',
        'comment_field' =>  '<p class="comment-form-comment"><label for="comment">' . __vce( 'comment_field' ) .'</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true">' .'</textarea></p>',
        'fields' => apply_filters( 'comment_form_default_fields', array(
            'author' =>
              '<p class="comment-form-author">' .
              '<label for="author">' . __vce( 'comment_name' ) . ( $req ? '<span class="required"> *</span>' : '' ) . '</label> ' .
              '<input id="author" name="author" type="text" value="' . esc_attr( $commenter['comment_author'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'email' =>
              '<p class="comment-form-email"><label for="email">' . __vce( 'comment_email' ) . ( $req ? '<span class="required"> *</span>' : '' ).'</label> '  .
              '<input id="email" name="email" type="text" value="' . esc_attr(  $commenter['comment_author_email'] ) .
              '" size="30"' . $aria_req . ' /></p>',

            'url' =>
              '<p class="comment-form-url"><label for="url">' .
              __vce( 'comment_website' ) . '</label>' .
              '<input id="url" name="url" type="text" value="' . esc_attr( $commenter['comment_author_url'] ) .
              '" size="30" /></p>'
            )
          ),
        );

    ?-->

  <!--?php comment_form($comment_form_args); ?-->


					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sobre el autor</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='El Eco de Tandil' src='http://eleco.com.ar/wp-content/uploads/2015/03/El-Eco-de-Tandil_avatar_1427428552-112x112.jpg' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">El Eco de Tandil</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://eleco.com.ar/author/el-eco/" class="vce-author-link vce-button">Ver todas las notas</a>
		</div>
		<div class="vce-author-links">
			 <a href="http://www.eleco.com.ar" target="_blank" class="fa fa-link vce-author-website"><span></span></a>						
										
										
										
										
										
										
										
												<a href="https://www.facebook.com/elecodetandil?fref=ts" target="_blank" class="fa fa-facebook soc_squared"></a>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
												<a href="https://twitter.com/elecotandil" target="_blank" class="fa fa-twitter soc_squared"></a>
							
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
      

	</div>

     <!-- Publicidad Necrologicas -->

	
     <!-- End Publicidad Necrologicas -->

       <!-- Publicidad Politica -->

    
     <!-- End Publicidad Politica -->

    
     <!-- End Publicidad Deportes -->


     
     <!-- End Publicidad Espectaculos -->


	<aside id="sidebar" class="sidebar right">
	<div id="text-120" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Uno");</script></div>
		</div><div id="text-129" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Dos");</script></div>
		</div><div id="text-141" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Tres");</script></div>
		</div><div id="text-146" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Cuatro");</script></div>
		</div><div id="text-155" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Cinco");</script></div>
		</div><div id="text-158" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Seis");</script></div>
		</div><div id="text-162" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">eplAD4M("Columna_Notas_Siete");</script></div>
		</div><div id="text-95" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203926']=__lxGc__['s']['_203926']||{'b':{}})['b']['_589854']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ubm-banners-152" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://eleco.com.ar/edicion-impresa/" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/177-300x250-Edicion-Impresa.gif" width="300" height="250" alt="" />
                            </a>
                    </div>
        </div><div id="text-39" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo cod 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="5036279591"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="1049413992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-32" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://rumbos.eleco.com.ar" target="_blank" rel="dofollow">
                    	<img src="http://eleco.com.ar/wp-content/uploads/useful_banner_manager_banners/181-300x250-Rumbos-PROMO.gif" width="300" height="250" alt="Rumbos" />
                            </a>
                    </div>
        </div><div id="text-40" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cod noticias 2015 -1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2934382621406824"
     data-ad-slot="8749638791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="ubm-banners-203" class="widget ubm_widget"></div></aside>
</div>

<script type="text/javascript">



var result = true;

if (window.location.href.indexOf("necrologicas") > -1) {

    result = false;

} else if (window.location.href.indexOf("sepelios") > -1) {

    result = false;

}

window._ttf = window._ttf || [];

_ttf.push({
   

    pid: 47254

    ,format: 'inread'

    ,BTF: false

    ,lang: 'es'

    ,mutable: false

    ,filter      : function (obj) {

      return result;

    }

});

(function (d) {

    var js, s = d.getElementsByTagName('script')[0];

    js = d.createElement('script');

    js.async = true;

    js.src = 'http://cdn.teads.tv/media/format.js';

    s.parentNode.insertBefore(js, s);

})(window.document);



</script>

	<footer id="footer" class="site-footer">

				<div class="container">

			<div class="prefoot">

				<div class="links-extras">

				<p class="newsletter"><a href="http://eleco.com.ar/registro-newsletter/" target="_blank">Newsletter</a></p>	
				<p class="edicionimp"><a href="http://eleco.com.ar/edicion-impresa/" target="_blank">Edición Impresa</a></p>	
				
				</div>	

					<div class="redes-socials">
					<ul>
					<li> <a href="https://www.facebook.com/elecodetandil/" target="_blank"><b class="icon-f"> </b></a> </li>
					<li> <a href="https://www.twitter.com/elecotandil" target="_blank"><b class="icon-t"> </b></a> </li>
					<li><a href="https://www.youtube.com/user/elecodetandil/videos" target="_blank"> <b class="icon-y"> </b></a> </li>	
					</ul>	
					</div>	

			</div>	
				
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">El Eco</h4><div class="menu-menu-pre-footer-container"><ul id="menu-menu-pre-footer" class="menu"><li id="menu-item-200022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200022"><a href="http://eleco.com.ar/multimedios/">Multimedios</a></li>
<li id="menu-item-200024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200024"><a href="http://eleco.com.ar/tandilfm/">Tandil FM</a></li>
<li id="menu-item-200025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200025"><a href="http://eleco.com.ar/ecotv/">Eco Tv</a></li>
<li id="menu-item-200021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200021"><a href="http://eleco.com.ar/director/">Director</a></li>
<li id="menu-item-200031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200031"><a href="http://eleco.com.ar/feed/">RSS</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Más secciones</h4><div class="menu-menu-pre-footer-2-container"><ul id="menu-menu-pre-footer-2" class="menu"><li id="menu-item-200030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200030 vce-cat-62"><a href="http://eleco.com.ar/categoria/necrologicas/">Necrológicas</a></li>
<li id="menu-item-200029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200029 vce-cat-6"><a href="http://eleco.com.ar/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-200027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200027"><a href="http://eleco.com.ar/edicion-impresa-login/">Edición Impresa</a></li>
<li id="menu-item-200026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200026"><a href="http://eleco.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-200032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200032 vce-cat-7"><a href="http://eleco.com.ar/categoria/la-ciudad/">La Ciudad</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Notas recientes</h4>		<ul>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/el-miercoles-habra-recoleccion-de-residuos-a-pesar-del-feriado-municipal/">El miércoles habrá recolección de residuos, a pesar del feriado municipal</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/policiales/ladrones-se-llevaron-dinero-en-efectivo-de-una-casa-de-comidas-en-alem-al-800/">Ladrones se llevaron dinero en efectivo de una casa de comidas en Alem al 800</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/se-acerca-la-tercera-edicion-del-tandil-ecommerce-con-referentes-del-sector/">Se lleva a cabo la tercera edición del Tandil Ecommerce con referentes del sector</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/politica/al-pro-no-le-gusto-la-designacion-de-elichiribehety-como-jefe-de-gabinete/">Al PRO no le gustó la designación de Elichiribehety como jefe de gabinete</a>
						</li>
					<li>
				<a href="http://eleco.com.ar/la-ciudad/la-facultad-de-veterinarias-y-el-cluster-quesero-inauguran-el-laboratorio-de-calidad-de-leche-en-tandil/">La Facultad de Veterinarias y el Cluster Quesero inauguran el Laboratorio de Calidad de Leche en Tandil</a>
						</li>
				</ul>
		</div>						</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><img class=" size-full wp-image-49 alignleft" src="http://eleco.com.ar/wp-content/uploads/2015/03/LogoElEcoFinal.png" alt="logo_eleco" width="139" height="40" />
2008 - 2017 © www.eleco.com.ar | Todos los derechos reservados</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">eleco.com.ar : Registro Propiedad Intelectual: 5300431 </span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Edición Nº<span id="counter"></span> - H. Yrigoyen 560 - C.P. 7000 - C.C. 140 Tandil - Pcia de Bs. As. - Argentina</span><br style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;" /><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;">Director Rogelio A. Rotonda | Normas de confidencialidad y privacidad | </span><span style="color: #888888; font-family: Arial, Helvetica, sans-serif; font-size: 11px; line-height: 14px;"><a style="color: #888888; outline: none;" title="Carpeta de Acceso Público" href="http://www.eleco.com.ar/multimedios#carpeta">Carpeta de acceso público</a></span></p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eleco.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"200","sticky_header_logo":"http:\/\/eleco.com.ar\/wp-content\/uploads\/2015\/03\/LogoElEcoFinal.png","rtl_mode":"0","ajax_url":"http:\/\/eleco.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://eleco.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.12'></script>


<!--Publicidad Bottom Fixed-->


<script>
jQuery(function(){
    jQuery(window).scroll(function(){
        if(jQuery(this).scrollTop() > 200) {
            jQuery('.ads-bottom')
                .css({'display':'block'});
                
        }

        if(jQuery(this).scrollTop() < 200) {
            jQuery('.ads-bottom')
                .css({'display':'none'}) ;       
        }
    });
});

</script>


<div id="myContent" class="ads-bottom">	
<aside class="publi_bottom">

<aside>			<div class="textwidget"><script type="text/javascript">eplAD4M("Banner_Bottom_Home");</script></div>
		</aside><aside>			<div class="textwidget"><script type="text/javascript">eplAD4M("Banner_Bottom_Notas");</script></div>
		</aside>
</aside>
</div> 


<!--End Publicidad Bottom Fixed -->

<script type="text/javascript" src="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.pack.js"></script>  
<link rel="stylesheet" type="text/css" href="http://eleco.com.ar/wp-content/themes/El%20Eco%20Digital/js/jquery.fancybox.css" /> 


<script type="text/javascript">  
jQuery(document).ready(function(){  
    jQuery("#fancybox-auto").fancybox({ });  
});  
</script> 

<script type="text/javascript">
jQuery(document).ready(function() {
    // Constants
    var   wpm = 1 / 86400000 // milliseconds per day
    ,   start = new Date('July 3, 2007');
    
    var now = new Date()
    , total = Math.round((now - start) * wpm);
    
    var dom = { 
        counter: document.getElementById('counter')  
    };
    dom.counter.textContent = total;
    
    setInterval(function() {
        total += Math.round((new Date() - now) * wpm)
        dom.counter.textContent = total;
        now = new Date();
    }, 1000)
}())
</script>

</body>

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977379353/?value=0&amp;guid=ON&amp;script=0"/>


</html>
<!-- Dynamic page generated in 0.410 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 12:34:52 -->

<!-- super cache -->